Avast protection résidente désactivée

Fermé
Cloud99 - 2 nov. 2012 à 12:15
 hulke - 15 avril 2013 à 14:39
Bonjour,
depuis aujourd'hui sur mon icone Avast (en bas à droite) j'ai un petit triangle alerte (me disait que mon système n'est pas complétement protégé).
Quand je vais sur Avast on me dit:

ATTENTION
Votre système n'est pas protégé par tous moyens d'avast!
Utilisez le bouton Rétablir pour reprendre la protection complète.


OK, sauf que j'ai beau essayé d'appuyer, rien ne se passe.
La Protection Résidente reste sur: "désactivé"
Même chose quand je clique sur "activer" à sa droite.

On me dit aussi que:

Agent Web arrêté - avast! a détecté que votre Agent Web était désactivé. afin d'être protégé contre les virus venant d'Internet, veuillez activer l'Agent Web.

Merci d'avance pour vos informations.


A voir également:

8 réponses

Problème résolu grâce à cette réponse:

"jil 2 nov. 2012 à 12:04
bonjour
j'ai avast internet security et j'ai eu le même problème
clique droit sur avast > Ouvrir l'interface utilisateur Avast > paramètres > Dépannage > Restaurer l'état d'usine > Restaurer > Voulez vous vraiment restaurer les paramêtres par défaut > oui
et c'est tout bon"

+ un redémarrage.
3
Utilisateur anonyme
2 nov. 2012 à 12:48
Merci du retour... si je vois passer d'autres topics sur le sujet, je mettrai ton sujet en lien.

@+
0
Un grand merci à Jil... Problème résolu
0
lucile1905
Messages postés
1
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
7 novembre 2012

7 nov. 2012 à 15:51
Résolu :D
0