Outlook : msimn.exe

Résolu/Fermé
dakar59
Messages postés
23
Date d'inscription
lundi 17 janvier 2005
Statut
Membre
Dernière intervention
12 juillet 2014
- 30 oct. 2012 à 10:14
 dakar59 - 30 oct. 2012 à 14:19
Bonjour,

Outlook express ne fonctionne plus. J'ai tout essayé et fait tout ce qui était possible de faire d'après le Forum.... y compris : Desinstaller/reinstaller OE et Exploreur8 (sfr).. verifier registre.... télécharger des logiciels de réparations etc....

RIEN NE MARCHE
toujours msimn.exe a recontré un probleme.....

Quelqu'un aurai t'il une nouvelle idée ?

xp sp3 antivirus KASPERSKY

MERCI

10 réponses

pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 513
30 oct. 2012 à 11:42
...as-tu essayé de renommer le fichier folders.dbx en folders.old et de relancer Oulook express...

Le fichier folders.dbx se trouve dans le dossier de stockage d'OE.

@+
pasthou
0
OUI, j'avais lu déjà tes réponses aux messages précédents, l'ai renommé sans résultat

DCA
0
J'ai vu aussi dans une autre réponses de renommer folders.dbx en folders.old.dbx est-ce une erreur ? ou c ce qu'il faut faire ?
0
pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 513
30 oct. 2012 à 12:06
...le fait de le renommer, suffit.
As-tu été sur ce site :

http://www.faqoe.com/rep/k.htm

@+
pasthou
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dakar59
Messages postés
23
Date d'inscription
lundi 17 janvier 2005
Statut
Membre
Dernière intervention
12 juillet 2014

30 oct. 2012 à 12:25
oui j'ai tout fait

sans succès

DCA
0
pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 513
30 oct. 2012 à 13:14
...tu as quel OS...?

@+
pasthou
0
dakar59
Messages postés
23
Date d'inscription
lundi 17 janvier 2005
Statut
Membre
Dernière intervention
12 juillet 2014

Modifié par dakar59 le 30/10/2012 à 13:21
Je suis sous XP SP3
0
pasthou
Messages postés
11198
Date d'inscription
jeudi 24 juillet 2008
Statut
Membre
Dernière intervention
17 mars 2015
1 513
30 oct. 2012 à 13:27
...as-tu essayé de lancer une restauration système antérieur à ton problème....?

@+
pasthou
0
dakar59
Messages postés
23
Date d'inscription
lundi 17 janvier 2005
Statut
Membre
Dernière intervention
12 juillet 2014

30 oct. 2012 à 13:28
Bon je dois aller travailler, je reprendrai cette conversation plus tard
merci

a+ dca
0
J'ai essayé aussi, plus fois et a des dates différentes, la restauration du système, n'a trouvé aucun point de restauration...bizarre . J'aurai dû y penser tout de suite et le faire avant de bidouller.

J'utilise maintenant la messagerie sur le portail SFR, moins pratique que Outlook quand on a plusieurs adresses,

C'est dommage j'aurai bien voulu trouver ou ca déconne....
0