Contrôleur de bus SM (carte PCI)

Résolu/Fermé
Utilisateur anonyme - 18 oct. 2012 à 19:28
Xylophone60
Messages postés
129
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
31 janvier 2021
- 18 oct. 2012 à 20:02
Bonjour,

Il y a ce périphérique : Contrôleur de bus SM qui n'est pas installé sur mon pc. Je ne sais pas à quoi il sert ni comment faire pour l'installé ^^ Est ce que quelqu'un pourrais me dire comment faire pour l'installer s'il vous plait ? Ce périphérique à pour identification : PCI\VEN_100&DEV_4372&SUBSYS_2A24103C&REV_81\3&61AAA01&A0
si ça peut vous aider, merci =D

8 réponses

Xylophone60
Messages postés
129
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
31 janvier 2021
10
18 oct. 2012 à 19:30
il faut simplement installer un drivers pour une de tes cartes PCI :https://www.google.fr/search?client=opera&rls=fr&q=ma+config&sourceid=opera&ie=utf-8&oe=utf-8&channel=suggest&gws_rd=ssl . il va analyser ton ordinateur et te dire quelle drivers doit étre installer
0
Utilisateur anonyme
18 oct. 2012 à 19:33
Salut Xylophone60,
Merci de m'avoir répondu, alors il m'a bien détecté ce contrôleur de Bus mais il n'y a aucun drivers : Cartes PCI
Advanced Micro Devices [AMD] nee ATI IXP SB400 SMBus Controller
Aucun pilote n'est installé pour ce matériel.
Aucune correspondance disponible dans notre base de données pour ce matériel.
0
Xylophone60
Messages postés
129
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
31 janvier 2021
10
18 oct. 2012 à 19:35
il te faut ton disque qu'il t'étais normalement donné a l'achat sinon chercher sur internet pendant des heures et des heures x)
0
Utilisateur anonyme
18 oct. 2012 à 19:38
D'accord, malheureusement j'ai pas ce disque --' Je vais essayé de cherché :p
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Xylophone60
Messages postés
129
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
31 janvier 2021
10
18 oct. 2012 à 19:39
0
Utilisateur anonyme
18 oct. 2012 à 19:41
Ah Ah !!! Je test tout de suite ça et je te dit merci, merci !! :)
0
Utilisateur anonyme
18 oct. 2012 à 19:46
1000 merci, sa marche nickel après un petit redémarrage ^^ merci à toi Xylophone60 =D
0
Xylophone60
Messages postés
129
Date d'inscription
samedi 8 septembre 2012
Statut
Membre
Dernière intervention
31 janvier 2021
10
18 oct. 2012 à 20:02
tout naturel :)
0