A clock interrupt was not received on a secondary processor [Résolu/Fermé]

Signaler
Messages postés
22
Date d'inscription
mercredi 17 octobre 2012
Statut
Membre
Dernière intervention
7 novembre 2012
-
Messages postés
22
Date d'inscription
mercredi 17 octobre 2012
Statut
Membre
Dernière intervention
7 novembre 2012
-
Bonjour,

J'ai actuellement un problème d'écran bleu avec le message d'erreur suivant : "A clock interrupt was not received on a secondary processor within the allocated time interval" J'ai cherché sur le net des informations suite à ce problème mais la majorité sont en anglais. Ce problème arrive quand je joue sur un jeu ( FIFA13 ou BF3 ).

J'ai effectué quelques manipulation que j'ai pu voir sur un forum en français mais sans aucun résultat. C'est pour cela que je m'adresse à vous pour m'aider à résoudre mon problème d'écran bleu.

Config :

Processeur : i7 2600k @ 3,8GHz
CM : P8P67-M PRO
CG : GTX 560 Ti
Alim : TX 750W
RAM : 8Go Corsair Dominator GT
Windows : 7

S'il faut plus d'information demandé moi.

Je vous remercie par avance,
Cordialement,
diimdiim

4 réponses

Messages postés
22
Date d'inscription
mercredi 17 octobre 2012
Statut
Membre
Dernière intervention
7 novembre 2012
5
Bonjour,

Je vous remercie de votre réponse, je m'occuperai de faire vos manipulation se soir et je te tiendrai donc au courant par la suite.

J'ai un windows 7 ultimate x64.

J'ai déjà baisser mon processeur de 3,4Ghz au lieu de 3,8Ghz ( j'ai enlevé le mode turbo )

Merci encore, je te tiens au courant.
Cordialement,
diimdiim
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

salut ; propositions :

Mettre le bios à jour comme suggérer dans un des sujets pareils au tient.

ASUS - Cartes mères- ASUS P8P67-M PRO :
http://fr.asus.com/Motherboards/Intel_Socket_1155/P8P67M_PRO/#download

(Quelle version de Windows 7 ? 32 bits (x86) ou 64 bits (x64) ?)

Ou plus simple si ça fonctionne.

Diminuer la vitesse du processeur à 50% pour la vitesse maximum, dans les options d'alimentation (pour tous les modes sauf pour le mode performances élevées). <= facile à faire et diminue la surchauffe du pc ; même si c'est surtout le GPU, la carte graphique. qui chauffe.

Vous pouvez essayer aussi de cliquer droit sur le processus et désactiver les processeurs multiple. <= à vérifier / confirmer = car simple idée ; suite à mon firefox qui plante 9 fois sur 10 quand je le ferme, à cause de flash player.
Messages postés
22
Date d'inscription
mercredi 17 octobre 2012
Statut
Membre
Dernière intervention
7 novembre 2012
5
Bonsoir,

J'ai donc mis la vitesse de mon processeur à 50%, j'ai pu jouer 3match sans bug ce qui m'était totalement impossible l'autre soir, mais le fait de tourner qu'à 1,6GHz ma énervé alors j'ai remis la valeur de la vitesse à 100% donc 3,4Ghz, rejoué a FIFA sur lequel j'ai pu refaire 2match de plus sans de plantage donc à confirmé par la suite dans le temps, sinon j'ai fait toute mes mise à jours à l'aide de touslesdrivers.com ainsi que changé la vitesse du processeur et pour le moment le résultat est concluant.

Je te tiendrais au courant pour les jours à venir pour savoir si le cas est résolu ou non.

Cordialement,
diimdiim
Messages postés
22
Date d'inscription
mercredi 17 octobre 2012
Statut
Membre
Dernière intervention
7 novembre 2012
5
Bonsoir,

Apparament le problème a été résolu j'ai toujours aucun bug, ou de plantage ( "écran bleu" ). Le changement de vitesse des processeurs dans l'option d'alimentation a suffit.

Merci à toi de m'avoir aider.

Cordialement
diimdiim