Excel 2003: (e) devient € dans mes cellules [Résolu/Fermé]

Signaler
-
 Jeanmi -
Bonjour,
dans Excell 2003 , quand je mets (e) pour marquer le féminin d'un participe passé, cela se transforme en €.

Par ex,

Créé(e) devient Créé€


Comment empêcher cela?

4 réponses

Messages postés
23558
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
12 octobre 2020
6 402
Bonjour,

va dans 'outils / options... / orthographe / options de correction automatique...'
Décoche 'correction en cours de frappe' ou bien supprime la ligne (e) €

eric
6
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 60511 internautes nous ont dit merci ce mois-ci

Excellent !!! Merci Eric !
Très efficace ; merci Eric

ta cellule est certainement au format "monétaire"
salut, les cellules sont au format standard. Quand je choisis "texte", des caractères #### apparaissent dans quelques cellules
Messages postés
52430
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
12 octobre 2020
14 281