Antivir me hurle dans les oreilles...

Résolu/Fermé
caroline_d Messages postés 13 Date d'inscription vendredi 12 janvier 2007 Statut Membre Dernière intervention 14 octobre 2010 - 12 janv. 2007 à 11:49
 papy_lou - 28 févr. 2008 à 00:38
Bonjour à tous,

J'ai un petit problème avec Antivir, certes pas très très grave mais qui pourrait bien me coûter mon audition à force...

Voilà : je me sers souvent d'écouteurs pour ne pas faire de bruit, et je règle toujours le son de l'ordinateur au niveau le plus bas possible, car ça suffit largement avec les écouteurs. Seulement, quand Antivir détecte un truc (souvent un Troyan Horse), il ouvre une fenêtre de notification avec un petit son qui, pour une raison que je n'explique pas, est atrocement fort et me vrille complètement les tympans. A chaque fois j'arrache mes écouteurs comme si Satan en sortait mais le mal est déjà fait.

Je ne vois vraiment pas quoi faire, pas d'onglet Options ni rien d'approchant. Si quelqu'un a une solution pour moi (autre que ne plus utiliser les écouteurs), je vous écoute...

Merci beaucoup !
Caroline
A voir également:

2 réponses

Super sympa caroline_d elle ne donne pas la solution... Tu veux de l'aide des autres mais tu n'aide pas les autres( super la communautés... )
voici la solution :

http://mickael.barroux.free.fr/securite/antivir.php

En bas de page la personne explique comment désactiver le son :

http://mickael.barroux.free.fr/securite/img/tutos/antivir/VIR-0027.jpg

( note, la nouvelle version d'antivir a un onglet spécial pour le désactiver le son "further action" )
caroline_d Messages postés 13 Date d'inscription vendredi 12 janvier 2007 Statut Membre Dernière intervention 14 octobre 2010 1
12 janv. 2007 à 13:53
Re-bonjour,
Problème résolu.

Merci et à bientôt
Caroline