Led rouge Gpu Boost sans processeur p8h61-m evo [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
13 août 2012
-
 fabrice56 -
Bonjours , j'ai presque fini mon pc gamer ( manque processeur ) que je vais acheter mais j'ai un doute sur la carte mere ( acheter neuve ) p8h61-m evo qui a la led verte et la led rouge du gpu boost , sa veut dire qu'il faut le processeur pour que la carte mere demarre ( ventilo ventirad , alimentation ventilo ) et c'est pour sa que sa fait les led rouge ? Car le cpu est manquant ? Je ne voudrais pas acheter le cpu tant que je ne sais pas si la carte mere asus fonctionne ou pas !
Cdlt.

4 réponses

Messages postés
8
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
13 août 2012

Up !
Messages postés
8
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
13 août 2012

????????? Personne ??? :'(
salut comment tu peux savoir si ta carte mère fonctionne bien sans processeur!!
c'est pas possible .
sinon fais toi prêter un proc alors .
si en achetant un proc et tu t'apperçois que le CM est hs , elle est en garantie donc pas de soucis.
Messages postés
8
Date d'inscription
mercredi 8 août 2012
Statut
Membre
Dernière intervention
13 août 2012

c'est bon j'ai recu mon processeur et j'ai tester et la ... Miracle la carte mere c'est allumer !! Le processeur est nul quant meme pour jouer c'est un vieux g440 tout neuf 1,6ghz bon pour l'overclockage !
Merci de m'avoir repondu ! Tchaos !
ok tu aurais pu mettre quelques euros pour un intel G860 (80euros)bien mieux ou un i3 2100 à 115 euros..
bon et bien tant mieux que çà fonctionne

mais en résolut

a+