Problème Xp sp3

Résolu/Fermé
Signaler
Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
-
Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
-
Bonjour,

J'ai installé récemment windows xp sp3, sur une machine possédant un AMD athlon II x4 620 (2.6gHz) ainsi que 3gb de mémoire vive, une carte mère asus possédant un bon chipset. Tous marche impec mais lorsque je fait bouger n'importe qu'elle fenetre celle ci en glissant laisse des traces (lag windows) et cela ne me plait pas du tous !! J'ai chercher d'ou sa pourrais venir mais je ne trouve pas. Toutes les MAJ sont faites.
Une lumière lirait t'elle mon message en me donnant une réponse ?

Merci d'avance :)

6 réponses

Messages postés
6049
Date d'inscription
dimanche 16 septembre 2007
Statut
Contributeur
Dernière intervention
22 novembre 2018
1 358
Les drivers de la carte graphique sont-ils à jour ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
82601
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
29 novembre 2021
13 707
Bonjour,

Va dans démarrer
Exécuter
Tape: devmgmt.msc et OK.

Vois s'il y a des points d'interrogation et lesquels ?

C'est quoi la marque et le modèle du pc ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
15
*J'ai un chipset, ce n'est pas une carte graphique mais tu as raison je fais la MAJ et je te dis :)
Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
15
Je viens de mettre le tous à jour et le problème persiste alors que j'ai fais tourner cette même config avec windows 7 et la pas de soucis !!
Etrange non ?

Une autre idée ?! :)
Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
15
Une petite idée ? :)
Messages postés
121
Date d'inscription
mercredi 6 avril 2011
Statut
Membre
Dernière intervention
16 juillet 2012
15
Probleme resolu les amis, les maj propose sur le site de asus ne marchais pas, j'ai fouiller et retrouver le cd avec les drivers et en 2 clic et un reboot marche impeccable :)

Merci encore