Vidéos YouTube qui ne se lisent pas

Résolu/Fermé
Youtube </3 - 8 janv. 2012 à 22:25
 akiwell36 - 20 févr. 2012 à 16:49
Bonjour,
Depuis un certain temps, lorsque j'essaye d'aller de lire des vidéos YouTube, elles tournent dans le vide, et ne se lance jamais.
J'ai également observé que l'option pour changer la qualité est grisé et lorsque je clique dessus rien ne se passe et lorsque j'essaye d'avancer dans la vidéo, je vois bien les minutes lorsque que je survole la barre avec ma souris mais si je clique, la barre va se baisser, la vidéo va continuer de tourner dans le vide, et il y aura écrit que je suis à 0:00 minutes dans la vidéo.

J'essayer avec touts les navigateurs possibles et inimaginables :: Safari, Google Chrome, Opera, Firefox ... Il y a exactement les même "symptômes", voici un screen pour vous rendre compte par vous même : http://hpics.li/97c004e

J'ai installer toutes les mises à jour que je pouvais, même resultat également.

Et le pire, c'est que certaines vidéos se lisent, mais bien évidemment toutes celles que je veux regarder ne se lisent lisent pas.

Je ne sais plus quoi faire, j'ai vraiment tout essayé, je n'arrive à rien.

Je suis sous Mac OS 10.6.8, si quelque peut m'aider, je lui en serai infiniment reconnaissant, merci d'avance.

16 réponses

sogro
Messages postés
176
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
12 décembre 2016
27
8 janv. 2012 à 22:28
Bonsoir, tu parles de mises à jour, mais as tu fait les mises à jour de tous les logiciels adobe gratuit ?
2