Pas de connexion Firefox [Résolu/Fermé]

Signaler
Messages postés
12
Date d'inscription
vendredi 1 octobre 2004
Statut
Membre
Dernière intervention
5 juillet 2012
-
Messages postés
12
Date d'inscription
vendredi 1 octobre 2004
Statut
Membre
Dernière intervention
5 juillet 2012
-
Bonjour,
j'ai un problème, je n'arrive plus à démarrer Firefox lorsque je clique sur l'icone j'ai cette réponse:
"La connexion a été refusée par le serveur proxy

Firefox est configuré pour utiliser un serveur proxy mais celui-ci n'accepte pas les connexions.
Vérifiez que les paramètres du proxy sont corrects ;
Contactez votre administrateur réseau pour vous assurer que le serveur proxy
fonctionne."
auparavant j'ai utilisé "Malwaresbytes anti malware "et apres avoir redémarrer plus de Firefox .j'ai désinstaller Firefox puis réinstaller rien n'y fait
ensuite sur "Option Internet-connexion-paramètres réseau-j'ai coché détecter automatiquement la connexion
rien ne fonctionne
j'ai 2 autres ordi qui fonctionne très bien à qui j'ai fait les mêmes recherches et eux aucun problème
j'ai IE8 et chrome qui fonctionne sur cet ordi
merci pour la réponse
twysti


3 réponses

Hello,

Va voir dans : Outils->Options->Avancé->Réseau et cliquer sur le bouton "Paramètre" sous Connexion. Et la mettre "Pas de Proxy"
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
82020
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
23 juillet 2021
13 150
Bonjour,

Dans paramètre réseau, as-tu essayé de cocher: utiliser les paramètres proxy du système ?
Messages postés
12
Date d'inscription
vendredi 1 octobre 2004
Statut
Membre
Dernière intervention
5 juillet 2012
2
Bonjour Raz000r,
merci pour ta solution qui est la bonne et merci aux autres membres pour leurs
solutions
Problème résolu
A+
twysti