Outlook 2010: mail reçu tardivement [Résolu/Fermé]

Signaler
Messages postés
86
Date d'inscription
mercredi 20 juillet 2011
Statut
Membre
Dernière intervention
13 août 2012
-
Messages postés
86
Date d'inscription
mercredi 20 juillet 2011
Statut
Membre
Dernière intervention
13 août 2012
-
bonjour, depuis que j'ai paramétré mon outlook, je note un retard assez important sur la réception des mails qu'on m'envoie (par rapport à mon webmail il y a au moins 15min de décalage)
vous pouvez m'aider?

4 réponses

Messages postés
23
Date d'inscription
vendredi 27 août 2010
Statut
Membre
Dernière intervention
25 août 2011
4
Salut,

Tu vas dans Outils - Options - onglet Messagerie - cliques sur le bouton Envoyer/Recevoir - coches sur "Planifier un envoi/une réception automatique toutes les ......... minutes. Et là tu mets le temps que tu veux.

Et voilà.

J'espère que ca t'auras aidé.
à+.
Messages postés
86
Date d'inscription
mercredi 20 juillet 2011
Statut
Membre
Dernière intervention
13 août 2012

sous outlook 2010 ce n'est apparament pas l meme type d'affichage parce que je ne voi pas le menu outils
Messages postés
23
Date d'inscription
vendredi 27 août 2010
Statut
Membre
Dernière intervention
25 août 2011
4
Pour Outlook 2010 : Fichier / Options / Options avancées / Paragraphe : Envois et réception : Bouton Envoyer / recevoir.
Messages postés
86
Date d'inscription
mercredi 20 juillet 2011
Statut
Membre
Dernière intervention
13 août 2012

bingo!!! merci Faxstalag, c'est cool de ta part