Probleme avec recepteur TNT STRONG SRT 5222 [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
dimanche 31 juillet 2011
Statut
Membre
Dernière intervention
1 août 2011
-
 Titou 78 -
Bonjour,
J'ai un souci avec ce récepteur qui indique sur ma TV le message suivant en plein milieu de l'écran: Attention votre cable d'antenne est endommagé, veuillez le débrancher et vérifier, or en arrière plan les chaines sont bien toutes présentes. J'ai branché un autre récepteur tv avec tnt intégré et aucun souci, j'ai aussi essayé chez des amis ce récepteur et toujours le même problème alors qu'ils possèdent une tv avec un récepteur tnt strong simple tuner qui fonctionne très bien. Quelqu'un pourrait-il me dire comment enlever ce message car mon cable d'antenne ne semble pas défectueux? D'avance merci.


1 réponse

Messages postés
2
Date d'inscription
dimanche 31 juillet 2011
Statut
Membre
Dernière intervention
1 août 2011

Re-bonjour, en fouinant sur votre site, j'ai trouvé un problème à peu près similaire à mon souci, j'ai donc effectuée la même démarche que proposée : dans le menu, aller sur paramètres et désactiver l'antenne et tout est maintenant ok.
Merci pour votre forum qui rend de grand services car vendeur Darty incapable de me donner une solution le récepteur était sous garantie et fonctionnait très bien chez eux. Je suppose qu'ils doivent avoir une parabole et moi une antenne rateau...

merci MagM56,
nous avions le meme problème. Grace à votre message nous avons résolu le problème. Mais je suis allé dans le menu principal, installation et réglage d'antenne et alimentation antenne éteint.
Merci beaucoup !
Avec le même problème j'ai effectué la manipulation mentionnée et tout est OK . Merci pour l'information.
Titou 78