Macbook demarre puis s'eteint [Fermé]

Signaler
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
-
 Phix -
Bonjour,
je possede un macbook pro 2006 depuis près d'1 mois. Donc les config sont 2,4ghz intel processeur... 2go de RAM passé en 4go disque dur 5400 rpm ! Donc mon probleme se fesais ressentir depuis 2 jours avec de fort ralentissement et du jour au lendemain il s'allume et se coupe 5 sec apres ... Je voulais avoir un diagnostic avant d'allez l'enmener en reparation ! Je l'utilise principalement pr de la retouche photo et la veille du plantage je lui ai brancher une palette graphique bamboo fun... Voila merci d'avance

13 réponses

Messages postés
37599
Date d'inscription
mardi 2 octobre 2007
Statut
Modérateur
Dernière intervention
14 juillet 2020
9 790
Bonjour,

Un truc a toujours essayer dans un cas comme celui-là, c'est faire un reset de l'unité de gestion. (SMC) - Pas certain que ça marche, mais ça résout souvent des problèmes de comportement bizarre sur un Mac. (surtout sur les portables).
Vous déconnectez le Mac du secteur
Vous sortez la batterie, (vous ne connectez pas le MAc au secteur),
Vous gardez le bouton d'allumage enfoncé pendant une vingtaine de secondes, puis vous remettez la batterie et re-connectez le Mac au secteur et vous testez.
https://support.apple.com/fr-fr/HT201295

Bonne chance.

Salut Dede ;-)
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59803 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
lundi 15 décembre 2008
Statut
Membre
Dernière intervention
26 septembre 2012
4
Bonjour Flow9set,
J'ai le même problème avec mon macbook pro,
est-ce que c'était bien la carte mère ?
Si oui est-ce que tu la fais réparer ?
Si oui combien ça peux couter ?

merci d'avance.
Messages postés
4
Date d'inscription
lundi 15 décembre 2008
Statut
Membre
Dernière intervention
26 septembre 2012
4
j'ai tout essayé à ce niveau là, ça fais la même chose.
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Bah le truc c'est qu'il ne veux vrmt pas s'allumé ... Du moins RIEN d'affiché sur l'ecran ... Je ne peu rien faire de ce que vous me dite ... Ça me fait chié d'en acheter un car j'suis a sec ... Et vu ce que je gagne je dois attendre minimum 3 mois pr en ravoir un qui vaux le coup ...
Messages postés
249
Date d'inscription
mercredi 9 septembre 2009
Statut
Membre
Dernière intervention
22 janvier 2012
5
ta le cd de snow léopard?
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Bon j'ai appelé un servuce depannge ... C'est la carte mere ...
Messages postés
26572
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
4 522
Si vraiment c'est la carte mère, vu la valeur du MBP, ça ne vaut pas le coup de le faire réparer, bien que l'on trouve des CM d'occasions mais, ça reste de l'occasion.
Une CM de MBP, de l'époque, neuve, à condition qu'il y en ait toujours, ça doit avoisiner les 800 euros, M.O comprise.
Le vôtre, en supposant que ce soit un 15", ne vaut pas plus de 700 euros.
voyez ici la cotation
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Oui je viens de voir ça ... j'aurais besoin d'un diagnostic mais ils sont tous payant ...:/
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Pour le disque dur non il etai a 120/199 go ...
Messages postés
26572
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
4 522
Désolé !
Le technicien qui a dit que la CM était morte, vous a fait faire des tests ?
Quelles sont les caractéristiques exactes du MBP ?
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Non je l'ai appelé et exposé mon soucis
Les caracteristique sont
2,4ghz 2go passer en 4 go de ram disque dur 200go nvidia 8600gt .. Euh systeme snow leopard 10.6
Messages postés
608
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
6 mai 2012
33
il demmare 5secondes et il s'éteint peut etre un probleme d'alimentation j'ai eu ce cas avec un ibook probleme tout bete enlever la ram et la remetre EN DEBRANCHANT LE CHARGEUR , LA BATTERIE ET EN APPUYANT 5 SECONDES SUR POWER SANS LA BATTERIE ET LA CHARGEUR AVANT L'INTERVENTION !!!
Messages postés
608
Date d'inscription
mercredi 15 février 2012
Statut
Membre
Dernière intervention
6 mai 2012
33
est tu sur que il s'éteint si tu appui sur la touche majuscule le point vert disparait 5secondes aprés ou pas ?
Mac user, j'ai le même problème, mais la touche reste bien avec la led verte allumée et j'entends les ventilateurs tourner (je pense que c'est ce type de son), au ralenti, mais ils tournent bien.

merci d'avance pour vos lumières.
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Oui
Messages postés
26572
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
4 522
Bonjour,

Avant d'aller chez un réparateur, lisez ce message :

entretien/réparation du mac

Ça peut vous être utile.

Cordialement
Messages postés
11
Date d'inscription
dimanche 1 novembre 2009
Statut
Membre
Dernière intervention
14 juin 2011
2
Le soucis est que je n'ai accès a rien du tout ... J'appui sur le boutton demarer je n'ai aucun affichage ... Puis il s'eteint ... Quand je reste lobgtelps appuyer sur la touche demarrer ça mefait la meme chose avec 5sec de plus ...
Messages postés
26572
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
14 juillet 2020
4 522
Vous avez le disque d'installation de Snow Léopard, selon ce que vous dites plus haut donc, vous l'insérez dans le lecteur et vous démarrez en maintenant la touche C enfoncée, tout le temps du démarrage.
Au fait, vous n'avez aucun message ? le disque dur n'est-il pas trop rempli ?
Le fait d'appuyer pendant 5 secondes, sur le bouton d'allumage, éteint le Mac, ce n'est pas une anomalie.
Si vous arrivez à démarrer sur le disque d'installation, allez dans le menu utilitaires/utilitaire de disque et
1) réparez les permissions
2) vérifiez et, si nécessaire, réparez le disque dur (HD)