Problème avec mozilla firefox et google

Résolu/Fermé
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011 - Modifié par pgilly100 le 5/06/2011 à 15:21
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011 - 6 juin 2011 à 15:36
Bonjour,

j'espère que vous pourrez m'aider
voila le problème: depuis que j'ai mozilla firefox 4 je ne peux plus accéder a mon compte de paramétrage .il m'indique que mes cookies ne sont pas figurés ,et qu'il faut que je les actives ,j'ai essayé plusieurs méthodes mais rien n'y fait . par contre avec internet explorer j"arrive a accéder a ma page de paramètres ,
pourriez vous m'aider svp ?

A voir également:

5 réponses

JeDetesteMaPSP Messages postés 1743 Date d'inscription dimanche 3 janvier 2010 Statut Membre Dernière intervention 4 mai 2014 424
5 juin 2011 à 15:18
Contourne le problème? Change pour Opera/Chrome?
:P

Je sais pas désolé.
0
Profil bloqué
5 juin 2011 à 15:23
Bonjour,

Pour cela, allez dans firefox. puis dans outils -> options -> vie privée et regardez un peu dans les parages :-)
0
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011
5 juin 2011 à 15:37
merci mais je crois que le poblème vient du fait que mozilla firefox 4 est trop recent ,ce n'est pas grave car j'ai mon compte qui fonctionne avec internet explorer merci quand même
0
Profil bloqué
5 juin 2011 à 15:51
Je vous conseil plutot Google Chrome comme navigateur.

N'hesitez a venir vers nous si vous avez d'autre probleme.

Cordialement
0
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011
6 juin 2011 à 07:17
merci du tuyau pou google chrome ,mais pourriez vous me dire la raison qui vous incite a préférer google chrome a internet explorer ?
la vitesse ?
la sécurité ? merci aKakashi-XD
0
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011
5 juin 2011 à 15:25
merci quand même ,je pense que cela se mettra a jour tout seul pour le moment je bosse avec internet explorer merci quand même !
0
Profil bloqué
5 juin 2011 à 15:26
Bonjour,

Pour cela, allez dans firefox. puis dans outils -> options -> vie privée et regardez un peu dans les parages :-)

Ajouter un commentaire - Mo
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
kaneagle Messages postés 84316 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 31 mars 2023 14 183
6 juin 2011 à 11:55
Bonjour,

Pour firefox, je te suggère de le désinstaller et faire une réinstallation propre.

Avant de le désinstaller, si tu le souhaites, tu peux récupérer tes marque-pages, ouvre Firefox, marque-pages, afficher tous les marque-pages, importation et sauvegarde, exporter au format HTML..., enrégistre-le sur le bureau.

Va dans ajout et suppression, désinstalle les 2 versions firefox.

Durant la désinstallation des 2 versions Firefox, accepte de tout désinstaller, coche: supprimer tous mes fichiers .

Après la désinstallation, redémarre le PC, ensuite va dans: C\program files et supprime les dossiers mozilla Firefox.

Ensuite lance --> CCleaner pour un nettoyage dans windows, applications et régistre.

Installe --> Firefox, ensuite pour récupérer tes marque-pages, ouvre Firefox, marque-pages, afficher tous les marque-pages, importation et sauvegarde, importer au format HTML...., suivant, regarder dans: bureau, sélectionne bookmarkbackups.html.
0
pgilly100 Messages postés 18 Date d'inscription vendredi 3 juin 2011 Statut Membre Dernière intervention 11 juillet 2011
6 juin 2011 à 15:36
je vous remercie de votre aide ,personnellement ,j'ai résolu le problème en installant la version Mozilla firefox 3.5 et j'ai désinstallé la dernière version Firefox 4
cela a marché
merci quand même
0