Problème firefox [Résolu/Fermé]

Signaler
Messages postés
114
Date d'inscription
lundi 7 février 2011
Statut
Membre
Dernière intervention
5 mai 2012
-
Messages postés
616
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
11 août 2013
-
Bonjour,





J'ai firefox depuis pas mal de temps et depuis peu de temps j'ai télécharger firefox 4.0.1 et j'ai appuyer sur une touche ou je ne sais quoi et depuis je n'ai plus les onglets j'aimerais les faire réapparaitre.

Merci. Lorenzo.

4 réponses

Messages postés
616
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
11 août 2013
201
Mais les onglets sont affichés : http://i.min.us/icvyOa.png

Vous voulez plutôt dire la barre personnelle où il y a les marque-pages, favoris ?

Alors : http://i.min.us/icvMp2.png
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
114
Date d'inscription
lundi 7 février 2011
Statut
Membre
Dernière intervention
5 mai 2012
3
Merci c'est ça.

Thanks Romaric :D
Messages postés
616
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
11 août 2013
201
:-)
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
893
Bonsoir,

Tu as essayé de désinstaller et de réinstaller ?

Merci,

Gabriel.
Messages postés
114
Date d'inscription
vendredi 11 septembre 2009
Statut
Membre
Dernière intervention
5 février 2012
1
C'est juste un problème d'option dans firefox sa n'a rien à avoir avec les navigateurs en général !
Messages postés
13334
Date d'inscription
samedi 29 janvier 2011
Statut
Contributeur sécurité
Dernière intervention
24 décembre 2016
893
Désolé, j'ai dis n'importe quoi sans le faire exprès ! Je voulais dire, t'as désinstallé puis réinstallé Firefox ?

Désolé... ;)
Messages postés
114
Date d'inscription
vendredi 11 septembre 2009
Statut
Membre
Dernière intervention
5 février 2012
1
Vas dans outils puis dans Options et là tu devrais avoir un onglet qui s'apelle Onglets. Donc va dessus et tu va avoir une option qui dit toujours afficher les onglets ou quelque chose comme ça donc coche la case et fais appliquer en bas a droite
Messages postés
114
Date d'inscription
lundi 7 février 2011
Statut
Membre
Dernière intervention
5 mai 2012
3
Ca ne change rien.. Merci quand même..
Messages postés
616
Date d'inscription
vendredi 28 janvier 2011
Statut
Membre
Dernière intervention
11 août 2013
201
Touche alt > Outils > Options > Onglets :
Cocher : Toujours afficher la barre des onglets et
Ouvrir un nouvel onglet au lien d'une nouvelle fenêtre

:-)
Messages postés
114
Date d'inscription
lundi 7 février 2011
Statut
Membre
Dernière intervention
5 mai 2012
3
Pareil qu'au dessus ca ne change rien..

Screen --> http://d13.e-loader.net/IwlMRySXgF.png