REALTEK Wireless Lan configuration Utility

Résolu/Fermé
stasaria Messages postés 16 Date d'inscription mercredi 18 mai 2011 Statut Membre Dernière intervention 23 mai 2014 - 18 mai 2011 à 20:10
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 - 17 juin 2011 à 20:13
Bonjour,

j'ai installer REALTEK Wireless Lan configuration Utility il y a moins d'un mois, tout marchait bien mais je l'ai désinstaller sans faire exprès et depuis ma restauration de système le logiciel bug... il me signale "RTL818x absent" dans mon raccourci de la barre d'icone,
j'ai besoin d'aide, merci.


A voir également:

1 réponse

kaneagle Messages postés 85147 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 19 mai 2024 14 284
18 mai 2011 à 23:54
Bonsoir,

Quelle est la marque et le modèle du pc ?
0
dell vostro 1015
0
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
17 juin 2011 à 19:59
Bonjour,

Il faut arrêter d'intervenir sur d'autres discussions qui ne sont pas les tiennes. Sans même pas le " Bonjour "

Salut kaneagle ;-)
0
kaneagle Messages postés 85147 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 19 mai 2024 14 284
17 juin 2011 à 20:06
Ouach, je pensais que c'était une réponse du demandeur.

Merci pico.l et mes salutations.
@ +
0
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
17 juin 2011 à 20:13
Non, il est un peu partout :-)
0