Bouton "J'aime" ne marche plus sur facebook [Résolu/Fermé]

Signaler
-
 Lilith -
Bonjour,
Quand je clique sur le bouton "J'aime" sur facebook ça affiche vous aimez, normal, mais si par exemple je recharge la page ou je fais autres choses et que je reviens ou j'avais mis j'aime, il ne parait plus. Ça fait comme si j'avais rien fais, en gros il ne m"morise pas mes "J'aime". Merci de me répondre :/ !

8 réponses

Bonjour
le bouton j'aime de facebook ne marche plus sur mon blog aussi le bouton j'aime et ce depuis plusieurs jour quelqu'un aurait une solution à ce problème ? merci d'avance.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
10
Date d'inscription
jeudi 5 mai 2011
Statut
Membre
Dernière intervention
8 mai 2011
1
Les bugs sur Facebook sont légions
Messages postés
10
Date d'inscription
jeudi 5 mai 2011
Statut
Membre
Dernière intervention
8 mai 2011
1
Ca fait cb de temps ?
Et bien ça me l'a fait toute la journée hier, mais aujourd'hui vraisemblablement ça marche.
Eh bien en faite ça ne fonctionne plus. Pffff
Messages postés
10
Date d'inscription
jeudi 5 mai 2011
Statut
Membre
Dernière intervention
8 mai 2011
1
Désactive ton compte et réactive le pour voir.
Euh mais si je le désactive ça supprime tout mes contacts nan ? Et puis tout le reste :/
Messages postés
10
Date d'inscription
jeudi 5 mai 2011
Statut
Membre
Dernière intervention
8 mai 2011
1
Non. C'est le désactiver. Pas le supprimer :)