DEMARRAGE CARTE MERE ASUS P5Q [Résolu/Fermé]

Signaler
Messages postés
149
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
9 avril 2017
-
 Utilisateur anonyme -
Bonjour

J'ai reçu il y a peu de temps une carte mère P5Q en retour de SAV ASUS et j'ai quelques problème au démarrage.
Le bios est à jour (2209) et à la mise sous tension, elle ne démarre qu'après avoir fait en plus du démarrage, un reset.
Je ne sais comment configurer le bios pour éviter ce problème (version uniquement Anglais et Japonais)
Lorsqu'elle est démarrée, un redémarrage fonctionne mais après un arrêt total, elle ne se comporte que comme je le décris au début.
J'aimerai donc savoir ou est l'astuce et si il existe une version du bios en français.
La configuration est Windows 7 + disque dur SATA , 2Go de DDR2.
Merci par avance de votre réponse.
Cordialement
Kinou75

4 réponses

Messages postés
149
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
9 avril 2017
118
Merci les amis !
Ne cherchez plus, j'ai trouvé. Pour le clear cmos il est parfois bon (hors tension) de
monter la pile à l'envers, ce qui a pour effet de tout simplement court circuiter ses connections. Après avoir fait cette manip, ma carte démarre normalement.
Ceci m'a été suggéré par un technicien Asus et ça marche.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
super !!! merci à toi de partager l'info ! ;)

j'ai la P5Q3 et c'est pareil...un petit reset avant le demarrage....mais c'est assez rapide...juste le temps d'allumer les led ! toi aussi, c'est rapide ? après c'est bon...moi, ca me gene pas et je ne vois pas de solution...
Messages postés
149
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
9 avril 2017
118
Ta réponse est très sympa. mais j'aimerais tout de même trouver la solution car ce genre de problème fait un peu désordre chez ASUS.
J'ai aussi un P5Q-E qui fonctionne nickel, rien à voir avec cette P5Q.
J'ai également posé la question à ASUS et j'attends leur réponse. *
@+
Messages postés
149
Date d'inscription
vendredi 12 décembre 2003
Statut
Membre
Dernière intervention
9 avril 2017
118
Bonjour
Personne n'a de solution ?