Facebook : "la connexion a échouée" [Fermé]

Signaler
-
 lpl -
Bonjour !

Comme indiqué dans le titre je n'arrive plus a me connecter a internet, je rentre mon adresse e-mail et mon mot de passe correctement et une page indiquant que la " connexion a échouée " sort a chaque fois!
Pourtant internet marche très bien sur les autres sites.
J'ai essayer avec Internet Explorer 7, Internet Explorer 8, Safari & Mozilla Firefox ainsi que Google Chrome et avec aucun des naviguateurs Facebook marche.
Cela fait environ 2 mois, j'ai recherché sur Google des explications a mon problème et même dans la rubrique " Aide " de Facebook je n'ai pas trouver réponse a mon problème :( !

Quelqu'un aurait-il la solution a mon problème ?
Merci beaucoup !!

love-chocolaat

2 réponses

Messages postés
188
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
21 juin 2013
26
Essaye d'effacer tes cookies et ton cache. Le moyen le plus rapide est de le faire avec CCleaner. Télécharge le, et dans la liste (je ne me rappelle plus dans quel onglet mais tu trouveras) cherche cookies, cache, navigateurs. Tous ce qui se rapporte aux navigateurs (mots de passes ...) sauf l'historique. Ensuite Nettoyer. Donne moi des nouvelles ;)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60986 internautes nous ont dit merci ce mois-ci


c bon le probleme et regler cétai du au par feu merci quan meme :)
Messages postés
188
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
21 juin 2013
26
Okey pas de problème ;)
j'ai exactement le même probleme actuellement ! comment tu as fais avec ton pare feu ??
Vérifie la date et l'heure, ajuste les en cas de décalage. . Ca devrait marcher!
> Jihane
Comment on fait pour faire cela ?
Messages postés
188
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
21 juin 2013
26
Salut.
Dans quel pays te trouves-tu ?

aufaite je me suis trompé dans le texte : j'arrive a me connecter a internet mais pasa facebook c'est sa que je voulais dire
Messages postés
188
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
21 juin 2013
26
Ok. Pas de problème. Quel navigateur utilises-tu ?

La enfaite, mozilla et google chrome & safari ne marche pour aucun site! alors j'utlise Internet Explorer 7 car avec le 8 sa ne marcher pas non plus
Messages postés
188
Date d'inscription
vendredi 15 octobre 2010
Statut
Membre
Dernière intervention
21 juin 2013
26
Ahh daccord je viens de voir ton message. Suis donc les indications dans le message suivant. Et coche toutes les cases de mozilla. (On essaie juste avec mozilla avant, hein !)

on maroc a tanger