Unité Central s'allume puis s'eteint voyant [Fermé]

Signaler
-
 Powell -
Bonjour,

J'ai un problème avec mon unité central Packard Bell.

Au moment d'appuyer sur le bouton d'alimentation, j'ai un voyant rouge qui ressemble au voyant du disque dur qui s'allume une demi seconde. Habituellement, un voyant bleu s'allume.

L'unité central fonctionne avec ventillation alim processeur carte graphique mais cela dur environ 2 à 3 secondes.

Rien ne s'affiche sur mon ecan qui est toujours en veille.
Clavier qui s'allume au moment d'appuyer sur le bouton d'alimentation et rien par la suite.

J'ai fais un test en enlevant le fil du CPU et l'unité central reste allumé avec toujours ce même voyant rouge, cette fois ci en fixe + ventilation qui tourne à plein régime

Test d'un autre disque dur sur mon pc mais toujours pareil

Vous avez une idée au sujet de ce voyant?

Merci

1 réponse

Messages postés
194
Date d'inscription
mercredi 9 septembre 2009
Statut
Membre
Dernière intervention
10 avril 2017
8
J'ai eu le problème avec le socket du processeur qui était défectueux et qui coupe le PC après 5 secondes. Sinon vérifie que tout est bien connecter et pas sur alimenter verifie qu'il n'ai pas de faux contact ton alimentation est-elle totalement opérationnelle ?
oui j'ai vérifié mais apparemment rien de défectueux sur mon alimentation
Bonjour,
J'ai exactement le meme probleme. Avezvous reussi a trouver la panne? car je desespere depuis quelques jours...
bon soir j'ai le même problème presque s'il vous plais si vous avez trouver la panne qu'est ce je peut faire?
Bonjour j'ai EXACTEMENT le problème même cas, avez vous trouver une solution ?
Le Pc est le même tout pareil !!!