Avast bloque mon accès wifi [Résolu/Fermé]

Signaler
-
 Coco -
Bonjour,
J'ai utilisé Avast pendant 1 an gratuitement et je n'ai eu aucun problème.
Je viens d'acheter la licence, et depuis Avast me bloque l'accès à la wifi.
Je l'ai donc désinstallé pour vérifier qu'il était à l'origine du problème et, effectivement, j'ai récupéré ma connexion via wifi.
J'ai réinstallé Avast et, de nouveau je ne peux plus utiliser la wifi.
Qui pourrait m'aider.
NB : Je démarre en informatique, alors j'ai besoin de mots simples à comprendre.
Merci de votre aide.



3 réponses

aller dans les paramètre du pare feu d'Avast et cocher la case "mode partage de connexion" ;)
17
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 62195 internautes nous ont dit merci ce mois-ci

un gros merci !
une journée de recherche pour finalement trouver la procédure qui tient en une ligne.
Un grand merci !
> NMG39
Ou trouver les paramètres du pare feu svp
Messages postés
3568
Date d'inscription
mercredi 17 mars 2010
Statut
Contributeur
Dernière intervention
9 janvier 2020
411
bonsoir,

sur Avast, il y a une fonction par feu(firewall) dans cette option il faut soit y ajouter une exception donc pour ta connexion internet , soit désactiver ce par feu pour activer le parefeu windows.

cordialement Clouds120.
Messages postés
40109
Date d'inscription
vendredi 16 avril 2004
Statut
Contributeur
Dernière intervention
11 avril 2020
5 874
Salut,

sur la version payante il y a pas une protection par-feu ?

Clic droit sur le logo Avast vers l'horloge puis Ouvrir, tu devrais trouver une réponse.