Prelude 1.0.0 sur debian lenny

Fermé
add - 20 janv. 2011 à 17:03
Zempachi Messages postés 7472 Date d'inscription vendredi 14 octobre 2005 Statut Contributeur Dernière intervention 5 juin 2020 - 20 janv. 2011 à 18:25
Bonjour,

Jesouhaite configurer prelude.
Est-ce que la version 1.0.0 de prelude fonctione sur un debian LENNY?

merci


1 réponse

Zempachi Messages postés 7472 Date d'inscription vendredi 14 octobre 2005 Statut Contributeur Dernière intervention 5 juin 2020 906
20 janv. 2011 à 18:25
Salut,
la version 1.0 est dans les dépôts testing (=Squeeze) :
https://packages.debian.org/search?keywords=prelude&searchon=names&suite=stable§ion=all

Tu peux configurer les dépôts afin de pouvoir tirer profit de ceux de la testing :
http://www.debian-fr.org/sources-list-au-carre-ou-minimaliste-t5659.html

Une autre solution serait de migrer vers la Squeeze qui devrait passer en stable d'ici peu.