[internet explorer] charge pas, page blanche [Résolu/Fermé]

Signaler
Messages postés
40
Date d'inscription
lundi 7 juin 2004
Statut
Membre
Dernière intervention
21 janvier 2006
-
Messages postés
180117
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 octobre 2020
-
Bonjour,
J'ai désinstallé Norton 2004 afin d'installer Avast.
Aucun problème (ajout/suppression de prog...) mais au redémarrage, Internet Explorer ne se lance plus, page blanche, ça reste sur "ouverture..." en bas.
Pourtant, Firefox fonctionne, mais j'aime moins.
J'ai vu plein de forum, lancé Spybot, réinstallé IE, rien n'y fait.
Je ne suis pourtant pas une grosse buse (une petite peut être !!), mais je ne vois pas.
Quelqu'un a t'il une solution ?
Merci
Christophe

13 réponses

Messages postés
17
Date d'inscription
dimanche 27 avril 2008
Statut
Membre
Dernière intervention
4 août 2010
2
bonjour j'avais le meme problème que chris avec IE qui reste sur une page blanche,jai donc supprimer cokkies et fichier, désinstaller spybot et rien
et WMP ne souvre pas,un message d'erreur apparait
je ne sais plus quoi faire
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Bonjour,

Jai un probleme quand j'essaye de charge un page internet un message saffiche celui ci :
"La connexion avec le serveur a été réinitialisée pendant le chargement de la page."
Alors je fait actualiser (plein de foi) c 'est sa remarche et bam 10 seconde apres sa marche olus aidez moi s'il vous plaît
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
1804
Date d'inscription
dimanche 13 juillet 2008
Statut
Membre
Dernière intervention
23 novembre 2016
173
SVP creer ton popre topic (sujet).
Messages postés
16498
Date d'inscription
dimanche 13 novembre 2005
Statut
Contributeur
Dernière intervention
14 août 2019
1 405
Slt christophe,

es tu sur d'avoir désinstallé correctement norton ? Car souvent des prob de désinstalle...

As tu installé Avast ?

Vides ton cache internet sur IE

"outil",
"option internet"
"supprimez cookies " ok
"supprimer fichier" ok

@+
Messages postés
40
Date d'inscription
lundi 7 juin 2004
Statut
Membre
Dernière intervention
21 janvier 2006
2
Salut Seb,
Je vais devoir revoir ma position : je dois être une grosse buse !!
Je ne comprend pas pourquoi, mais en supprimant les cookies, les fichiers et l'historique, IE s'est effectivement remis à fonctionner.
Bravo et merci pour ta réponse.
@+ et bon week end
Christophe
Bonjour j'ai le meme pb avec la page cofidis, y a t il une solution...?
Messages postés
8
Date d'inscription
samedi 10 février 2007
Statut
Membre
Dernière intervention
18 février 2007
1
HELP internet explorer me fait des difficultes avec ce message " w. internet explorer ne peut pas afficher cette page web". ce n'est qu'après plusieurs clics sur bouton actualiser qu'il m'affiche la page en plus c'est tres lent. Merci de votre aide
Messages postés
8
Date d'inscription
samedi 10 février 2007
Statut
Membre
Dernière intervention
18 février 2007
1
help !
j'ai des pb avec window media player 11. la lzcture des video a partir d'internet se fait par morceaux. lecture, arret, lecture arret ... c'est agassant à la fin meme pour de petites vidéos. avez vous une solution les amis ? merci. NB je suis nul
Messages postés
350
Date d'inscription
vendredi 16 février 2007
Statut
Membre
Dernière intervention
9 novembre 2017
76
Vu les deux problème que tu as je dirais que tu as une connexion internet assez limitée ou alors tu partage ta connexion avec des amis peut-être...
Slt tout le monde

J'ai aussi un problème similaire, lorsque j'ouvre IE tout va bien. 1 minute après environ, une page blanche (qui commence serieusement a m'enerver) s'ouvre.Alors je l'a ferme, impeccable, je continue a surfer et paf elle reviens dès que je change de site.
J'ai essayé spybot, avast, ad-aware mais ils ne me trouvent rien qui resolve mon problème.

Aidez moi s'il vous plait

Merci
Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
2 mai 2014
7
Suprime Spybot et ton problème sera règlé,car j'avais le même problème.
A+
>
Messages postés
91
Date d'inscription
samedi 1 décembre 2007
Statut
Membre
Dernière intervention
2 mai 2014

j'ai le même pproblème de page blanche, mais si je supprime spybot, que mettre à la place ?
Messages postés
1804
Date d'inscription
dimanche 13 juillet 2008
Statut
Membre
Dernière intervention
23 novembre 2016
173 > loulu

Bonjour,
Peut-être que ma modeste contribution arrive trop tard, mais confronté au même problème, voici comment je l'ai résolu.
Le problème provient de ce qu'un logiciel tente de se connecter à Internet. pour moi, c'était MAGENTIC d'Incrédimail.
J'ai donc désinstallé ce foutu parasite, passé CCleaner ( 3passages) et depuis plus aucun ennui.
Salut à tous

J'ai un gros soucis : je n'arrive plus à me connecter avec internet explorer alors j'ai tout supprimé.

J'ai réinstallé la version 8 et ça marche pas non plus : sur cetaine page j'ai un message d erreur avec HTTP 404 non trouvé (donc peut être que la page ne marche plus) et quand je vais par exemple sur google la page devient toute blanche et rien ne s'affiche.

Je me connecte actuellement avec mozilla firefox mais c'est trop nul ya pas de favori....

Et msn ne fonctionne plus non plus depuis que internet explorer ne fonctionne plus.

J'ai fais toute les manip qu'il y a sur les forum et rien ne marche venez à mon secours svp.......


un grand merci à celui qui me trouvera une solution
Messages postés
177
Date d'inscription
mardi 30 septembre 2008
Statut
Membre
Dernière intervention
2 novembre 2010
4
google a aussi ses favoris
Messages postés
1804
Date d'inscription
dimanche 13 juillet 2008
Statut
Membre
Dernière intervention
23 novembre 2016
173
mozilla firefox a ses marques pages (favoris) .tu peut importer ceux d 'internet explorer.
Messages postés
180117
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 octobre 2020
22 295
Cette FAQ récapitule les solutions de problèmes de pages blanches sur Internet Explorer : Internet Explorer : page blanche.