Pb connexion vista livebox

Résolu/Fermé
Signaler
-
 lilipapillon -
Bonjour,

j'ai un problème de connexion sur mon pc portable... pour aller sur internet, je suis obligée de branchée le cable éthernet :( pas terrible pour un ordi portable!!
je suis allée ds mes connexions réseaux sans fil, m'a livebox apparait (ainsi que d'autre) mais au niveau du signal de ma livebox (uniquement), j'ai une croix rouge... je n'arrive pas résoudre le problème.
Merci d'avance de votre aide.

2 réponses

Messages postés
4494
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
31 janvier 2021
1 160
bonsoir,
avez-vous mis votre livebox en mode "association" au moment de la première connexion ? à moins que ce ne soit une LB2 ou mini !
si j'ai bien le voyant rouge du wifi allumé aussi bien sur mon ordi que sur la livebox
Messages postés
4494
Date d'inscription
jeudi 21 avril 2005
Statut
Contributeur
Dernière intervention
31 janvier 2021
1 160
essayez de "rebooter" la livebox c'est àdire la débrancher électriquement, attendre quelques minutes et la rebrancher puis faire un essai. Si l'essai n'est pas concluant il faudra tenter la mise en association de la livebox avec le pc. Cette méthode est expliquée sur le site orange.
merci mais j'ai deja essayé.... j'ai débranché ma livebox puis rebranché, j'ai même redémarré mon pc, j'ai tenté la mise en association mais du faite qu'il y a une croix rouge sur mon signal, je ne peux pas cliquer sur "connecter".
Du coup en passant par panneau de configuration, j'ai double cliqué sur le nom de ma livebox, une fenêtre "propriété du réseau sans fil" s'ouvre, et quand je vais sur "sécurité" j'ai re-tape ma clé wep et a chaque fois, il me remet une clé wep à 8 caractères. ( alors que je tape une serie de 24 caractères...).
Je craque!!!!! Please help me!!! lol! ;)
Messages postés
10
Date d'inscription
mercredi 5 janvier 2011
Statut
Membre
Dernière intervention
5 janvier 2011

J'ai exactement le même problème lilipapillon. Je ne peux même pas cliquer sur " connecter " à cause de cette croix rouge, et le message me dit " Les paramètres enregistrés sur cet ordinateur pour le réseau ne correspondent pas à la configuration requise pour le réseau ".

Help svp.
MaNiag, j'ai réussi!!!

N'y arrivant pas, j'ai appelé Orange.
Alors tu dois effacer tout les réseaux détéctés par ton ordi, même le tiens.
Ensuite tu dois revenir sur tes 2 ordi en bas à droite, puis connexion a un réseau (déjà là, tu verra il y aura plus la croix rouge :)), sélectionne ta livebox, puis "connexion", entre ta clé wep, mais avant de faire entrer ou connexion, clique sur le bouton noir REG de ta livebox, le voyant WIfi clignote et à partir de là, tu peux cliquer sur connexion.
Et Bingo, ca devrait fonctionner! Si t'as besoin, n'hésite pas.
Merci à ctxlp2002 pour son aide :)
Messages postés
118
Date d'inscription
vendredi 13 juin 2008
Statut
Membre
Dernière intervention
28 mai 2016
8
Il faut appuyer sur le bouton d'association de ta live-box et ensuite sélectionner ta la live box sur ton pc entrer la clef WPA.