Paramètre de securité internet

[Résolu/Fermé]
Signaler
Messages postés
18
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
1 janvier 2014
-
 pepe2012 -
Bonjour,

J'avais l'antivirus microsoft security essential j'usqua que je veille en changer pour passer a avast, se fut une grosse erreur car depuis que je l'ai fait plusieurs bug sont apparut.
Celui qui arrive le plus souvent est le suivant:

Lorsque je lance une application j'obtiens le message suivant:
Vos paramètre de sécurité internet ont empêché l'ouverture d'un ou de plusieurs fichier

pensant que tout allez être résolu en remettant microsoft security essential, je l'ai fais. Le problème n'étant pas corriger je me suis dis que j'allais faire une récupération de windows avant le changement mais malheureusement je n'ai pas pus il ne me le proposer pas.
J'ai fais trois jour de recherche non concluante sur le problème mais ne trouvant aucune réponse résolvant mon problème je m'adresse a vous en espérant que l'un de vous pourra m'aider.

Je suis assez douer en informatique pour mon age et les grosse manip ne me font pas peur alors la moindre idée sera la bienvenue sachant que j'ai déjà essayer de remettre mes par-feux et mes Option de sécurité internet par défaut et que cela ne change rien

Cordialement

pourtoietmoi



A voir également:

9 réponses

j'ai trouver la solution sur un autre forum, fait le, c'est pas les même problèmes mais pour ma part tout est résolu.
https://www.malekal.com/hack-wordpress-trojan-win32-jorik-skor/
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
17
Date d'inscription
dimanche 12 décembre 2010
Statut
Membre
Dernière intervention
15 décembre 2010
2
Pour ma part , cela ne marche pas , aidez moi s'il vous plais
Messages postés
18
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
1 janvier 2014
1
Âpres avoir fait sa il me manqué Qt4Core.dll donc si il vous le manque télécharger le sur le lien plus bas et mettait le dans c:/windws/system32 (pour les 32 bits) ou c:/windows/systeme (pour les 64bits)


http://www.down-dll.com/dll/q/qtcore4.dll.zip

ana maba9dar afta7 ay 7aja 3a net arjou ilmosa3ada
Exactement le même problème, si quelqu'un avait la solution. :)
pourtoietmoi si tu trouve la solution cela m intéresserais beaucoup!

Merci
j'aai le meme probleme depuis envirron 1 mois c'est de pire en pire, ca touche tous les programmes => plus de MAJ avast possible... (je suis toujours sous avast 4.8 pro puisque ma licence est encore valable, ca peut poser probleme?)
Messages postés
18
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
1 janvier 2014
1
Merci tu es mon sauveur :)

J'avais perdu tout espoir et je contai réinstaller windows se week end je te remercie si tu a besoin d'aide contact moi par message perso je ferai tout pour te répondre pour qu'on soit quitte


MERCI ENCORE pourtoietmoi
Merci beaucoup, ca a marché!