Packard Bell [Fermé]

Signaler
-
 pACKARDpOUBEL -
Bonjour,
J'ai un Packard bell intel core 2 duo 6300, 1 Giga de RAM. Le problème (nombreux sur packard) est que un écran bleu survient après quelque minutes d'utilisation.. et je ne sais quoi faire ! MERCI de votre aide!!



3 réponses

Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
930
Salut,

quand il fait un écran bleu, il indique un code, du style 0x000...
Il faut le noter et nous l'indiquer.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76529 internautes nous ont dit merci ce mois-ci


D'accord je ferais sa et je te l'écrirai ! ( oui avec plein de chiffre )
Messages postés
5077
Date d'inscription
lundi 16 février 2009
Statut
Membre
Dernière intervention
19 avril 2020
523
Moi avant j'avais un packard bell imedia x4510 il me faisait des écran bleu
j'ai fait une restauration a une date antérieur et il a refonctionné parfaitement.

Si sa marche pas essaye en le démarrant "dernière configuration connus qui fonctionne"

Voilà le message :

STOP : 0x0000007A (0XC07B9F38, 0XC000000E, 0xF73E750C, 0x3BACB860)
Messages postés
6709
Date d'inscription
jeudi 16 juin 2005
Statut
Contributeur
Dernière intervention
2 décembre 2019
930
https://support.microsoft.com/fr-fr/help/130801

Apparemment, ça pourrait être un problème sur le disque dur, voire le câble qui merdouille...

Commence par vérifier que les câbles sont correctement connectés.

Puis il faudrait faire un chkdsk :

Clic-droit sur le disque dur dans l'explorateur Windows > Propriétés > Outils > Vérification des erreurs.

Tu coche tout et tu valide.

Il va certainement demander de redémarrer pour pouvoir effectuer cette opération.
Le redémarrage va être un peu long, le temps d'analyser le disque dur et isoler les secteurs défectueux, s'il y en a.

Si après ça les écrans bleus continuent, il faudra peut-être penser à remplacer le disque dur (et donc réinstaller Windows).

Pense à faire une sauvegarde de toutes tes données perso sur un support externe...

J'ai trouvé ! J'ai débranché mon disque dur et je l'ai rebranché sur un autre port ! et là tout marche :D