Appuyer F1 pour demarrer le syste

[Résolu/Fermé]
Signaler
Messages postés
685
Date d'inscription
vendredi 21 août 2009
Statut
Membre
Dernière intervention
11 août 2021
-
 imrodf -
Bonjour à tous,
J'ai problem depuis près d'une semaine. Mon Ordinateur de bureau me demande d'appuyer F1 pourqu'il puisse demarrer le system win xp pro qui y est installé. Je sais vraiment pas quoi faire. Sous cet angle, je vous prie de bien vouloir m'aider à resoudre ce problem car je veux qu'il demarre comme avant sans me demander d'appuye quoique ce soit. L'ordi est de marque fujitsusiemens.

Merci



2 réponses

Messages postés
685
Date d'inscription
vendredi 21 août 2009
Statut
Membre
Dernière intervention
11 août 2021
51
Merci mon ami, j'ai changé la pile cmos et dans le bios, j'ai selectionné load previor defaut.
Encore une fois merci
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
7998
Date d'inscription
lundi 23 novembre 2009
Statut
Contributeur
Dernière intervention
31 janvier 2021
1 078
de rien et au plaisir
c vreais mrc pour linfo
Messages postés
7998
Date d'inscription
lundi 23 novembre 2009
Statut
Contributeur
Dernière intervention
31 janvier 2021
1 078
salut,
je pense que la pile est morte, ce qui fait que les options de ton bios ne sont plus sauvegardées, il se remet a zero a chaque extinction d'ou le message wrong setting configuration, presse F1 to continue or echap....