Clavier subitement lent !

Résolu/Fermé
remi18
Messages postés
52
Date d'inscription
dimanche 25 février 2007
Statut
Membre
Dernière intervention
2 juin 2010
- 25 févr. 2007 à 22:34
 MB - 30 juin 2019 à 19:20
Bonjur tout le monde. Je voulais vous demander s'il vous plait, si vous pouriez m'aider pour un problème avec mon clavier. D'un coup, mon clavier est devenu subitement lent. Par exemple il faut que j'appuie au moins 5seconde sur une touche pour qu'il la prenne en compte mais, par contre il répond rapidement quand je suis dans le bios ou alor avec les touches racourci ( internet, veille, favoris... ). Mon clavier est un clavier POLAROID
modèle : 9001 URF (TX)

Merci d'avance et au revoir
A voir également:

32 réponses

Bonjour,
J'ai eu le même problème sur un ordi.
Vérifier si la case n'est pas activé dans:Panneau de configuration/Option d'accessibilité/touches filtre
Décocher la case Utiliser les touches filtres si cocher
418
Merci à toi Miloux34, j'en ai Chié juste pour une simple option aussi bête que ça. En tout cas j'avais tt essayé la resto systeme, le mode sans echec, la creation d'un nouveau compte utilisateur et meme la suppression de clavier rien y faisait et cette petite option m'a éviter la reinstallation. Un grand merci
0
hakim_103
Messages postés
24
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
8 août 2014
3
22 janv. 2009 à 21:38
BRAVO Miloux34 !

C'était parfaitement CA le problème !

Merci pour ton GRAND coup de pouce bien qu'insignifiant au premier coup d'œil.

Encore une fois MERCI!
J'ai rendu le sourire à une famille ce soir.

ET GRAND MERCI au Seigneur Jésus-Christ qui m'a mené vers toi ce soir.

Qu'IL te bénisse abondamment, toi et ta famille.
QU'IL SOIT BÉNI A JAMAIS!

Très Cordialement,
Hakim
2
Bonjour,

j'ai aussi le même probleme que vous décrivez mais je ne trouve pas ce que vous avez décrit
c'est à dire :Vérifier si la case n'est pas activé dans:Panneau de configuration/Option d'accessibilité/touches filtre.

Pouvez - vous m'aider a trouver s.v.p

Michouette
0
mick38
Messages postés
50
Date d'inscription
dimanche 20 novembre 2005
Statut
Membre
Dernière intervention
15 janvier 2018
23 > Michouette
6 nov. 2009 à 23:07
Tu as essayé d'enlever la batterie?
0
je sais pas ou se trouve le panneau de configu... j ai le meme probleme
0