Ecran noir gestion alim

[Fermé]
Signaler
Messages postés
44
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
30 mars 2011
-
 steven -
Bonjour,
Voila mon probleme, hier en jouant a oblivion mon ecran est devenu noir avec un message "Dsub Gestion Alim" (mon ecran est un LG), sauf que le jeu tournait encore vu que j'entendait encore le son.
Bref depuis impossible de rallumer l'ordi : Quand je l'allume j'entend un bip, et le ventilo du cpu a du mal a démarrer, au bout de 3-4sec tous les ventilo tournent bien sauf que l'ecran affiche "Dsub Gestion Alim" et puis il se met en veille.

Je précise que mon ecran marche bien quand je le branche sur un autre ordi, et que quand je met un autre ecran sur l'ordi il n'affiche rien non plus.

Voila je sais pas d'où ca vient, j'ai verifié tous les branchements et tout a l'air ok.
J'ai besoin d'aide, merci.


3 réponses

Messages postés
58
Date d'inscription
jeudi 12 octobre 2006
Statut
Membre
Dernière intervention
9 septembre 2010
11
Ton alim n'est pas assez puissante apparemment.
Jouais-tu déja à ce jeu avant cette panne?
As tu changé ta carte graphique?
Donnes quelques infos si tu veux de l'aide..
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Messages postés
44
Date d'inscription
dimanche 28 septembre 2008
Statut
Membre
Dernière intervention
30 mars 2011
4
J'ai une alim 500W et ca fait deux ans que j'ai rien changé dans ce pc et ca a toujours bien marché, donc je pense pas que ca vienne de la puissance de l'alim.
j ai eu le meme probleme j ai debrancher ma carte graphique et puis je les rebranche cet reparti tout seul.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Messages postés
58
Date d'inscription
jeudi 12 octobre 2006
Statut
Membre
Dernière intervention
9 septembre 2010
11
Alors peut être un faux contact quelque part?
Regarde ce qu'est un Dsub ici: https://fr.wikipedia.org/wiki/D-sub
Le message qui t'apparait veut peut etre dire que tu as un problème de gestion d'alimentation au niveau du D-sub !
Relies ton écran à ton pc avec un autre câble pour voire, ou dévisse et revisse le.
Est-ce une carte graphique intégrée? Si non peut être a t-elle "bougée" ou défectueuse?