Réglage chaines tv sur moniteur/télé [Résolu/Fermé]

Signaler
-
 Eu -
Bonjour,

Je viens d'acheter un tv moniteur ASUS T1E que j'ai branché sur un vieux pc HP (pavillon 710) année 2002. Tout semblait être bien sauf que quand je demande de faire le reglage automatique des chaînes après avoir faire la recherche de chaînes il ne trouve rien et affiche le message "aucun signal". Même le réglage manuel ne marche pas. Je ne comprends pas car en principe tout est bien branché. j'ai dû faire une impaire mais je ne sais pas laquelle, si vous avez des suggestios je suis tout ouïe. Merci



6 réponses

Messages postés
559
Date d'inscription
dimanche 21 février 2010
Statut
Membre
Dernière intervention
2 octobre 2010
51
Le reglage automatique des chaines se fait grace a l'antenne tele... est ce que tu as bien brancher l'antenne ou le decodeur tnt et lui meme a l'antenne?
Bonjour Gaelyann,

Merci de ta réponse mais je continue sans avoir aucun signal. J'avais un câble pour faire ce lien (pas fourni, ni indiqué dans le mode d'emploi) je l'ai branché et rien... j'ai fait la même manip de recherche des chaînes et je n'ai toujours pas de signal. En plus ce n'est indiqué nulle part comment passer du mode télé au mode moniteur, donc pour l'instant je n'ai pas de télé, pas d'ordi, car malgré le fait qu'il soit branché je n'ai pas accès à l'écran. Au secours!!!
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 978
Bonjour
Qu'est ce que tu veut faire avoir la tv sur ton pc par la connexion ?
Bonjour Gaelyann,

Merci de ta réponse mais je continue sans avoir aucun signal. J'avais un câble pour faire ce lien (pas fourni, ni indiqué dans le mode d'emploi) je l'ai branché et rien... j'ai fait la même manip de recherche des chaînes et je n'ai toujours pas de signal. En plus ce n'est indiqué nulle part comment passer du mode télé au mode moniteur, donc pour l'instant je n'ai pas de télé, pas d'ordi, car malgré le fait qu'il soit branché je n'ai pas accès à l'écran. Au secours!!!
Bonjour,

Non, non. Je voudrais tout simplement réussir le réglage de la nouvelle Téé moniteur que j'ai acheté.
J'ai fait les branchements indiqués sur la notice mais je n'ai pas la télé ni le moniteur. Il est allumé mais je ne peux ni voir mon ordi ni avoir accès aux chaînes télé car il se met à les recherchers pour après me dire qu'il n'a "aucun signal".
Messages postés
64454
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
20 février 2020
11 978
Répond en dessous de réponse et non en haut de page stp.
Débranche ton pc (le cable HDMI ou autre) que tu as installé, il se peut que ton pc ne puisse avoir la fonction de deux Moniteurs.
Regarde sur ta télé-commande si tu est sur la commande TV.
Et pas sur DVD ou VCR ou PC.
Qui aime l'instruction ! trouve la connaissance qui vient de la réflexion !
Rebonjour.Si cela peut servir à quelqu'un d'autre j'ai finalement trouvé le "problème", après avoir fait le ballayge automatique des chaînes il fallait à partir du bouton "source" de ma télécommande choisir la prise péritel qui concernait l'embranchement de la télé et ensuite me servir de la télécommande de la freebox pour choisir ma chaîne. Pour l'ordi j'ai aussi choisi sur le menu du bouton "source" la source D-sub. Par tâtonnement je suis arrivée. Mais de vous parler ça m'ai aidé également. Merci