Autocad 2010 ruban disparue ***

Résolu/Fermé
Signaler
-
 CAD -
Bonjour,

je travail actuellement sur autocad 2010 et ce matin en arrivant au travail je me suis rendu compte que le "ruban" (barre ou ce trouve toute les commandes sur autocad comme ligne,déplacer... ...)avais disparue.

si quelqu'un à la solution je l'attend.
Merci
A voir également:

4 réponses

Messages postés
2223
Date d'inscription
mardi 1 mai 2007
Statut
Contributeur
Dernière intervention
4 août 2019
453
Bonjour,

Tape sur ta ligne de commande "ruban", logiquement cela devrais la faire réapparaître.
26
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Simple comme bonjour mais merveilleux :-)
bonsoir excusez moi mais chez moi il me met que la commande ruban n existe pas dans un fichier sur le quel jai deja travailler tandis que quand j ouvre un nouveau il le fait sans probleme
Super, ça marche aussi sur Architecture 2014. Vraiment simple.
comme ci vous allez désinstaller l'autocad puis faite réparer.
Une ou 2 minutes et l'opération s'achève.
Ouvrez l'application puis faites Outils\Palettes\Ruban
Maintenant tout est bon
très astucieux et merveilleux
Messages postés
13
Date d'inscription
jeudi 10 octobre 2013
Statut
Membre
Dernière intervention
2 novembre 2015
2
Bonjour,
La fonction ruban ne fonctionnant pas chez moi, j'ai trouvé une autre alternative tout aussi rapide, il m'a suffit de changer d'espace de travail et tout est redevenu normal, manuellement ou en ligne de commande avec WSCURRENT.
merciii WSCURRENT fonctionne très bien !!
RE

Merci diname tu viens de me sauver!!
Messages postés
2223
Date d'inscription
mardi 1 mai 2007
Statut
Contributeur
Dernière intervention
4 août 2019
453
Au plaisir.

Bonne continuation. ;)