Probleme wifi ds:je narrive pas a me connecté [Résolu/Fermé]

Signaler
-
 superquent -
Bonjour, je narrive pas a connecter ma ds a la wifi de ma livebox sagem svp quelqu'un peut m'aider ??

PS: jé était sur le site : http://192.168.1.1/ alors jentre le SSID, la clé wep mais il me mais que les parametre son incorects !! é quand je recherche un point d'accés avec ma ds elle trouve rien...

SVP aider moi !!

1 réponse

Messages postés
172
Date d'inscription
dimanche 14 août 2005
Statut
Membre
Dernière intervention
9 juillet 2017
16
Bonjour ,

Quand tu es sur : http://192.168.1.1/
Vérifies si tu le wifi est bien activé.
Si il est activé, tu vérifies si il emet bien un SSID.
Dans tout les cas, tu recopie le SSID et la clef wep,
Mais il ne faut pas que tu oublie d'appuyer sur le bouton wifi de ta live box.
Si tu as la box que je pense, tu dois appuyer sur le bouton 1 sur le coté je crois. Mais regarde sur la notice de la box pour ça. ça peut aussi être un bouton " reg "
Dans tout les cas, il faut que tu appuie sur ce bouton avant de connecter ta DS.

A bientôt
s'est ou aussi la configuration du wifi ?
dsl mais j'ai du mal a comprendre parfois l'informatique...
Messages postés
172
Date d'inscription
dimanche 14 août 2005
Statut
Membre
Dernière intervention
9 juillet 2017
16
C'est toi qui a commencé par dire que tu étais " sur le site : http://192.168.1.1/ "

Lorsque tu es ici, tu as accès à tous les paramètres de ton routeur.
Tu peux surement modifier les configurations du wifi du routeur.
Je me souviens plus trop à quoi ressemble cette page mais tu dois surement avoir un onglet " wifi " quelque part ?
oui j'y suis aller é le filtrage mac était déja désactiver mais la clé de sécuriter mon pere ne veus pas que je la désactive mais sur le site nintendowifi.com s'est écrit qu'on n'est pas obliger de l'enlever alors jé re écrit le SSID , la clé WEP é aussi l'adresse IP mais quand jétablie la connexoin ma DS ne trouve toujours rien sa écrit erreur : 51099 ou 51300
Messages postés
172
Date d'inscription
dimanche 14 août 2005
Statut
Membre
Dernière intervention
9 juillet 2017
16
Je te demandais juste de l'enlever pour faire un essai :
Si tu l'enlèves et que tu arrives à te connecter c'est que tu te trompe sur ta clé de sécurité en la recopiant.
Si tu la recopie correctement sans te tromper ça ne devrait pas poser de problème.
ba pourtant je lé écrit au moin 5 fois en regardent sur le boitier et 1 fois on regardant sur le site 192.168.1.1 é je vérifier a chaque fois mais je vais quand meme essayer de l'enlever