Calcul poucentage d'echec avec Excel

Résolu/Fermé
Medic911
Messages postés
9
Date d'inscription
jeudi 1 juillet 2010
Statut
Membre
Dernière intervention
15 juillet 2010
- 1 juil. 2010 à 03:11
Medic911
Messages postés
9
Date d'inscription
jeudi 1 juillet 2010
Statut
Membre
Dernière intervention
15 juillet 2010
- 9 juil. 2010 à 02:14
Bonjour,

Sur une colonne, j'ai les résultats de 25 étudiants. Je veux avoir le pourcentage d'étudiant qui sont en bas de 60.

Merci


3 réponses

Ricky38
Messages postés
4347
Date d'inscription
samedi 15 mars 2008
Statut
Contributeur
Dernière intervention
2 novembre 2013
1 434
1 juil. 2010 à 03:19
Salut,

exemple si tes 25 résultats sont dans la colonne A de A1 à A25, dans la cellule où tu veux ce pourcentage tu mets comme formule:
=NB.SI(A1:A25;"<60")/25
donc le nombre de note en bas de 60 divisé par le nombre total de note

Bonne journée
5
smartway14
Messages postés
822
Date d'inscription
mercredi 15 octobre 2008
Statut
Membre
Dernière intervention
8 octobre 2011
186
1 juil. 2010 à 11:04
bonjour;
=(NB.SI(A1:A25;"<60")*100)/25
0
Ricky38
Messages postés
4347
Date d'inscription
samedi 15 mars 2008
Statut
Contributeur
Dernière intervention
2 novembre 2013
1 434
1 juil. 2010 à 13:10
Smartway14 ça revient exactement au même que ma formule
0
Medic911
Messages postés
9
Date d'inscription
jeudi 1 juillet 2010
Statut
Membre
Dernière intervention
15 juillet 2010

9 juil. 2010 à 02:14
Merci ça foctionne
0