AMD phenom II black edition temperature 0°

Fermé
bombe2277 Messages postés 77 Date d'inscription lundi 15 mars 2010 Statut Membre Dernière intervention 16 juin 2012 - Modifié par bombe2277 le 5/06/2010 à 20:17
bombe2277 Messages postés 77 Date d'inscription lundi 15 mars 2010 Statut Membre Dernière intervention 16 juin 2012 - 6 juin 2010 à 09:00
Bonjour,

J'ai un petit problème , la température de mon ADM est de 0° suite a l'intervention de mon frere qui a appuyer pour aller dans le bios ... depuis ce temps la , la température ne fonctionne plus ...
Ou alors , je pense que la température de 47° ( ce qui est normal logiquement ) a pas plus aux sondes et ont griller --"
il n'est pas overclocker

j'ai testé avec plein d'autre programme pour savoir si cela venait de l'ancien , et tous les programmes me disent 0°

une solution si possible ?

cordialement Bombe
A voir également:

5 réponses

Utilisateur anonyme
5 juin 2010 à 20:18
Réinitialise le bios ?
0
bombe2277 Messages postés 77 Date d'inscription lundi 15 mars 2010 Statut Membre Dernière intervention 16 juin 2012 12
5 juin 2010 à 20:20
tu veux que je reformate mon pc quoi --'
0
Utilisateur anonyme
5 juin 2010 à 20:24
ça ne va pas le formater :)
0
Meoran Messages postés 1562 Date d'inscription vendredi 28 août 2009 Statut Membre Dernière intervention 8 avril 2015 200
5 juin 2010 à 21:35
Flash ton BIOS

Ceci dit cela peut s'avérer être une opération risquée donc tant que tout fonctionne bien je te conseil de ne rien toucher ;)
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
bombe2277 Messages postés 77 Date d'inscription lundi 15 mars 2010 Statut Membre Dernière intervention 16 juin 2012 12
6 juin 2010 à 09:00
ok ... merci , donc , je reste en temp" zero ...
0