Ma Webcam n'est pas détecté [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
13 mai 2010
-
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
-
J'ai un ordinateur portable MSI avec webcam intégré mais celle si ne fonctionne pas et n'est pas détecté. Pourtant quelqu'un a réussi à la faire marché mais depuis que j'essaye elle ne fonctionne pas !
Aidez moi svp

1 réponse

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 458
Bonjour,

Regarde dans le gestionnaire de périphériques si le pilote de la webcam est installé ?

A+
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 458
quel est le modèle de ton PC ?
Messages postés
11
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
13 mai 2010

C'est un MSI VR601
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 458
d'après quelques sujets ( similaire ) , il faut activer le bouton " P1"
Ou regarde le manuel >>> http://download1.msi.com/files/downloads/mnu_exe/1636+1637+163Cv1.0_FR.zip
Messages postés
11
Date d'inscription
samedi 1 mai 2010
Statut
Membre
Dernière intervention
13 mai 2010

Avec le bouton "P1" sa ne marche pas et j'ai rien trouvé dans le manuel ! :(
Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 458