Pages blanches dans Firefox [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
11 mars 2010
-
 Utilisateur anonyme -
Bonjour,
L'ordinateur de ma femme affiche dans Firefox les pages internet au fond blanc. Tout y est, les photos en couleurs, les textes, les liens, mais le fond est blanc.
Y aurait-il un réglage à changer ? Firefox 3.5.5 WinXP
Merci de m'aider.

crachignol

5 réponses

Messages postés
3
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
11 mars 2010
3
Il faut aller dans le panneau de configuration.

Démarrer-panneau de configuration-Options d'accessibilité-décocher contraste élevé.

Où trouver le statut "résolu" ?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
jeudi 11 mars 2010
Statut
Membre
Dernière intervention
11 mars 2010
3
Merci. Le problème est résolu. J'ai trouvé la solution dans un autre fil de ce forum. Il s'agissait de décocher le contraste élevé dans les options d'accessibilité.

passes ccleaner.
le pc est a jour ?

deja tu peux examiner les modules complementaires de firefox.
tu les desactives et reactives au fur et a mesure.
donc pour 1 lever de doute.

update checker mettrait a jour ses logiciels/sauf windows.

sinon il existe aussi la reinitialisation de firefox.
https://www.commentcamarche.net/faq/9525-reinitialiser-firefox-reset

quel est le chemin pour y acceder a "options d accessibilité" ?

mets ton message en statut: résolu.

merci ;)

sur ton premier message en haut a droite/une case à cocher.