Help avec mon I-Pod classic 160GO

[Fermé]
Signaler
-
Messages postés
94
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
25 juin 2011
-
Bonjour,

Hier soir, j'écoutais mon I-Pod 160GO classic 2.0.4 PC et à un moment quand il a commencé à passer une chanson, il s'est arrêté au bout de 8 secondes pour passer à la suivante. Quand j'ai voulu repasser cette chanson, il m'a fait le même coup: il s'est arrêté au bout de 8 secondes pour passer à la suivante.

A votre avis d'où cela peut-il venir et y'a t-il une solution?

Vos réponses sont les bienvenues.....

2 réponses

Messages postés
94
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
25 juin 2011

J'ai eu le même soucis que toi sur une seule de mes chansons de mes musique sur un Ipod Touch 2G, toute tes musiques se coupent a 8 secondes ?
Sinon si c'est une musique télécharger sur Emule ou limewire, essaie de l'écouter a partir d'Itunes et non ton Ipod pour savoir si c'est ton Ipod qui bug ou la musique si c'est la musique dl en une autre :).
En fait, c'est juste une chanson qui s'arrête à 8 secondes (sur 5 minutes!) et elle provient d'un CD audio importé sur ITunes. Mais comme je ne suis pas chez moi je ne peux pas savoir si c'est ITunes ou mon I-Pod qui bug.

Ma solution serait de supprimer le morceau en question sur ITunes et sur l'I-Pod puis de le réimporter afin de le synchroniser correctement et en entier sur mon IPod.
Messages postés
94
Date d'inscription
dimanche 4 janvier 2009
Statut
Membre
Dernière intervention
25 juin 2011

Oui c'est la seule solution je pense...
Désolé de pas pouvoir t'aidé d'avantage mais au pire si tu aimes beaucoup de chansons essaie d'en trouver une autre copie.
Voila @+