Carte mère ASUS M4N78 PRO

Résolu/Fermé
Signaler
Messages postés
14
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
15 février 2015
-
 vinnzybee -
Bonjour,
Voila j'ai monté un PC avec
Boitier Antec sonata III avec alim 480 w
carte mère ASUS M4N78 PRO
1 barette mémoire Kingston 2 GO KVR800D2N6/2G
1 DD Seagate barracuda 500GO
processeur Athlon II X2 245
lecteur graveur LG GH22NS50
Et quand j'allume je n'ai pas d'affichage sur mon ecran LCD qui fonctionne sur mon ancien PC Medion pentium 4
Lors du montage et du cablage de la carte mère j'ai bien branché la prise 24 poles mais a gauche vers la prise VGA il y a une prise 4 poles avec 2 +12v dc 2 GND je voudrais savoir s'il faut la brancher egalement il me reste sur l'alim une prise correspondante ou est ce que risque de grillée ma CM.
S'il y a quelqu'un qui a eu cette expérience merci de m'aider.
Serge

3 réponses

Messages postés
702
Date d'inscription
jeudi 31 décembre 2009
Statut
Membre
Dernière intervention
21 octobre 2011
27
ben oui mon ami!!!!c est le cable de tension 12v !!!!!!!il faut la brancher,normal que ça marche pas et les ventilos ne marchent pas!!!
Messages postés
14
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
15 février 2015

Eh bien si le ventirad du processeur tourne mais je ne savais pas si cette prise était une entrée ou une sortie.
Merci
Messages postés
702
Date d'inscription
jeudi 31 décembre 2009
Statut
Membre
Dernière intervention
21 octobre 2011
27
ça a marché?normalement oui!!!
Messages postés
14
Date d'inscription
jeudi 21 janvier 2010
Statut
Membre
Dernière intervention
15 février 2015

Oui ça a marché j'ai installé Windows 7 tout a l'air OK
Merci bien.
Bonne soirée.
Serge.
J'ai exactement la meme chose que toi mais la pb il veux pas installer windows !!! que faire help me