Pb publications actualités facebook

Fermé
lili - 16 janv. 2010 à 19:35
 Rym - 9 août 2014 à 17:53
Bonjour,
Depuis quelques jours mes publications (liens) ne passent plus dans le fil d'actualités de facebook, que dois je faire ?
Avant ça marchait très bien...
J'ai vérifié dans les paramètres de confidentialité, dans "informations profil" / "Mes publications", il est bien noté "Amis uniquement"..
J'ai vérifié avec un autre navigateur que Mozilla (internet explorer) ça ne marche pas.
J'ai vérifié sur le compte facebook de mon conjoint en restant sur mon ordi et chez lui ça marche très bien. Donc le bug vient de ma page d'actualité de facebook.
Que faire ?
Merci
A voir également:

18 réponses

J'ai enfin trouvé :

Compte > paramètres de confidentialité > infos du profil> (tout en bas il y a une petites ligne "Pour modifier les paramètres des groupes et d’autres applications, utilisez la Application Settings Page." cliquer sur Application Settings Page > Paramètres des applications > modifier les paramètres (par exemple pour photos, liens, groupes....) > autorisations supplémentaires > cocher ou décocher "Publier sur les fils d'actualités"

Voilà j'espère que j'ai pu vous aider, moi même j'ai chercher longtemps avant de comprendre ;-)
24
Si on ne veux pas que ce qu'on écris sur le mur d'un ami apparaisse sur les fils d'actualité, que doit-on faire ? Ce menu n'offre pas l'application MUR que je pourrait décocher "Publier sur les fils d'actualités"
0
Personnellement, cela fait une semaine que je cherche à pouvoir publier mes liens sur mon mur et qu'ils puissent s'afficher sur le fil d'actualité général de facebook, mais ce dernier point ne marche toujours pas ! je suis allée dans les paramètres des publications > lien mais il n'y a pas d'option "publier sur les fils d'actualités" ! Commentcela se fait-il ? Qu'ais-je bdouillé =((
0
ya pas de case "publier sur fil d'actu." --'
0
je confirme je ne trouve pas cette case non plus !
0
Edit : en fait maintenant il faut faire exactement la manip expliquée par pimousse sauf qu'à la fin il faut cocher la case "Publier des contenus sur mon mur"

Ca marche je viens de tester en direct
0