Cacher les ajouts d'amis sur profil facebook

Résolu/Fermé
Rofleee - 4 janv. 2010 à 18:45
Terik
Messages postés
1
Date d'inscription
samedi 20 avril 2019
Statut
Membre
Dernière intervention
20 avril 2019
- 20 avril 2019 à 20:15
Bonjour,

Il existait une option dans Facebook qui faisait que l'ajout de nouveaux amis n'apparaissait pas sur son profil. Mais je viens de remarquer que l'ajout de nouveaux amis apparait à nouveau sur mon profil et je ne trouve plus d'option pour désactiver cette apparition.

Ca évite que les gens voient qui j'ajoute comme ami... et puis ça fait plus propre sur le profil aussi.

Vous savez si c'est encore possible de cacher cet ajout d'ami sur son profil?
A voir également:

3 réponses

da53
Messages postés
6
Date d'inscription
lundi 19 novembre 2007
Statut
Membre
Dernière intervention
24 juin 2015
113
24 juin 2015 à 21:36
Essayez ça : historique personnel ,puis dans la liste de gauche : amis (si non visible, il y a un item "plus"); puis en haut à droite, après qui peut voir votre liste d'amis, la seconde icone ouvre une zone "Friend activity can show up in" avec l'option "Rapport nouveaux amis"

La décocher devrait permettre d'obtenir l'effet voulu. Pas encore testé (pas de nouveaux amis en ce moment)

Salutations
146
Merci pour cette réponse ! c'était la bonne !!

Autre source en vidéo ici ^^
https://www.youtube.com/watch?v=OyJzzPa1QAk

Merci :p
0
Jai le même problème aidez moi svp
0
Bonjour,

J'ai essayé avec la rubrique historique personnel puis le menu en haut à droite "Qui peut voir votre liste d'amis" et sélectionner "Moi uniquement". J'ai pas encore testé mais ça devrait fonctionner !
0
merci c good
0
merci c'est tres utile
0