Mode DTV introuvable Samsung LE32550 [Fermé]

Signaler
-
Messages postés
3
Date d'inscription
lundi 22 septembre 2014
Statut
Membre
Dernière intervention
22 septembre 2014
-
Bonjour,

J'ai fait l'acquisition il y a quelques semaines d'un téléviseur LCD samsung LE32B550.
Il y a 2 jours, le responsable syndic de mon immeuble nous a informé que le 22 décembre au matin, la TNT serait installée dans l'immeuble.
Mon téléviseur étant équipé d'un décodeur TNT HD, je me réjouissais de la nouvelle...
Malheureusement, en balayant les chaines (hertziennes numériques donc) la recherche n'a rien donnée.
Après quelques recherches sur les forums, il semblerait que cela soit dû à un changement de mode nécessaire entre ATV et DTV. Les autres téléviseurs semblent équipés d'une touche sur leur télécommande leur permettant directement de modifier ce mode, ce qui n'est pas mon cas...cela ne fonctionne pas non plus en appuyant sur la touche "source" ou sur la touche "TV".
La notice indique bien que "la recherche de chaines numériques est uniquement disponible dans le mode DTV" mais n'explique pas comment y accéder :D
Quelqu'un aurait-il la même TV que le mienne est serait-il déjà passé par là?
Ou quelqu'un connait-il tout simplement la solution?
Merci d'avance!

11 réponses

Merci d'avoir répondu si vite

Alors non je n'ai rien d'écrit en orange (ni de touches orange d'ailleurs, juste une bleue, verte, rouge et jaune).
Il n'y a écrit sous aucune touche DTV et le mode est introuvable dans le menu de la TV....
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
43725
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 001
Bonsoir..

La touche TV/DTV est souvent ECRITE en orange ( la touche n'est PAS orange !) sous le ../... sous le 7 des numéros de chaînes....tu ne l'as pas ?
Cdt,

@+
pour les derniers SAMSUN ou ne se trouve pas la touche TV/DTV, et de touche orange, il suffit d'aller dans menu-mémorisation des chaines-tout se fait seul-cliquer sur ok et tout se met en place (pour les postes ayant TNT intégrée)
je viens de le faire...et ça marche...bonne journée
Bonjour !

Même problème pour moi... Avec le Nouveau SAMSUNG Syncmaster P2770HD...

Toujours aucune solution à l'horizon ???

Pourvu que le tuner HD intégré ne soit pas exclusivement prévu pour décoder le MPEG4 au détriment du flux MPEG2...
bonjour, même probleme que toi, avec le même écran... as-tu trouvé la solution au final?
merci
salut immotep
sur la télécommande tu aurais pas une touche marquée input
appuie dessus tu prends antenne
puis touche menu puis prendre config puis installation automatique

normalement ça devrait fonctionner
Pas de touche marqué Input non plus désolé...

Voilà ma télécommande si ça peux aider:
http://www.hostingpics.net/viewer.php?id=657552Photo0270.jpg

Merci à tous
bonjour ayant la meme telecommande que vous donc le meme probleme de tnt introuvable.
je voulais savoir si vous aviez trouvé une solution ?

merci
> mick
Bonjour Mick !

J'ai effectivement trouvé une solution... Après maintes relances auprès du service Samsung et l'inefficacité flagrante dont à fait preuve le technicien qui devait me recontacter pour me faire faire une soit disant petite manip' pour débloquer le moniteur, j'ai décidé de rappeler une enième fois Samsung et j'ai exigé de leur part le remplacement pur et simple de mon matériel...

Un mois de palabres et de coups de télphone quasi quotidiens pour y parvenir ; et depuis 2 semaines j'ai mon nouveau matériel en parfait état de marche...

Je pense que mon premier matériel était HS dès le début (certainement au niveau du module d'antenne)

Bonne chance à toi... N'hésite surtout pas à hausser la voix face à tes interlocuteurs et ne lâches rien... Une mise en demeure par lettre recommandé AR peut être parfois dissuasive...

Bon courage...
Messages postés
43725
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
10 001
Bizarre, cette commande..les miennes sont beaucoup plus complètes !
Cette télé a été achetée neuve ? Ceci pour savoir si c'est forcément la bonne télécommande ?!
Pour info, la mienne possède 50 boutons, et elle ne commande QUE la télé, pas le graveur ni le scope...!

Cdt,

@+

Oui oui c'est la télécommande d'origine, elle apparait telle quelle dans la notice et la TV a été acheté neuve...
Je possède une deuxième télécommande, pour un home cinéma samsung, mais elle est quasiment pareil, pas de trace de DTV!
Je pense appeler samsung et leur demander directement, c'est bête d'avoir la TNT et de pas pouvoir en profiter...
re immotep
sur ta télécommande c'est marqué source au lieu de input
tu appuies dessus et tu recherches antenne puis menu et config et installation automatique
J'ai le même probleme que toi, mode DTV introuvable.
Il devrait être au-dessus de TV dans Source, mais non.
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 413
Bonjour
L'indication peut etre ausi A/D pour analogique/digital (j'ai vu DTV sur LG mais samsung???) il y a tellement de modèles differents
courage la solution n'est pas loin
Salut Arnaudmay !

J'ai en effet trouvé une solution... J'ai tout renvoyé chez SAMSUNG qui après maintes relances, a fini par me renvoyer un Moniteur tout neuf et en état de fonctionner...

Ceci dit, après reflexion, je pense qu'il y a une chose que je n'ai pas vérifié : lorsque tu as l'écran ATV, appuie sur la touche 1 de la télécommande, si t'es toujours sur ATV, refais la manip. une 2ème fois... Ca devrait peut-être fonctionner...

Le truc, c'est que si tu l'as acheté à l'étranger, certains moniteurs son réglés par défaut en ATV (Herthzien) car le pays d'origine ne diffuse pas la TNT...

Je sais que ça m'est arrivé récemment, avec mon nouveau moniteur, d'appuyer par erreur 2 fois sur la touche 1 et je suis reppasser en ATV... Il m'a donc suffit de faire la manip. une autre fois pour repasser en DTV

J'espère que ça va fonctionner pour toi, car, vois la galère avec le SAV Samsung (Pas pressé : le siège sociale doit être en Suisse...)

Tiens-moi au courant si ça fonctionne... Ca pourrait clore le sujet !

Bye !
Messages postés
3
Date d'inscription
lundi 22 septembre 2014
Statut
Membre
Dernière intervention
22 septembre 2014
1
Bonsoir à tous ..

Et ben c'est à mon tour d'avoir le souci de ATV sur mon écran.
Il a 3 ou 4 ans .

J'ai essayer " source" : rien
J'ai essayer "1" rien

Help me please . lol