Plu de son :s

[Fermé]
Signaler
-
 Jojo29 -
Bonjour,
moi nonplu je né plu de son
mé je né plu l'icone du haut parleur dans ta barre de lancement rapide
aider moi svp

6 réponses

Messages postés
50
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
3 janvier 2011
1
j'ai eu le meme problème ...
Et j'ai du formater mon ordinateur pour que tout refonctionne normalement !
Bisous
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 314
bonjour

avant d'entamer la solution facile et radical du formatage !

donne la marque et modele du pc ?
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009

aidez moi a moi aussi svp
la marque de mon ordi c
e-machine
windos xp
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 314 >
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009

merci de créer ton propre sujet pour ne pas embrouiller celui ci
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009
>
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016

jarrive pas svp aidez moi
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009
>
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016

jarrive pas svp aidez moi
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009

bonjour j'ai un probleme sur mon ordi plus de son plus de volume en faite quand je vais dans peripherique son il me dise pas de peripherique quand je veut lire une musique il me dise Le Lecteur Windows Media ne peut pas lire le fichier parce que le périphérique audio pose problème. Peut-être que votre ordinateur ne comporte pas de périphérique audio, que ce dernier est utilisé par un autre programme ou qu'il ne fonctionne pas correctement.

merci de repondre
Messages postés
50
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
3 janvier 2011
1
C'etait exactement pareil pour moi !!!!
J'ai ensuite apeller Packard Bell y m'ont fait faire pleins de manip' sans résultat. Y ma dit sa arrive lorsque l'on a un virus ou lorsque l'on ne met pas nos logiciels a jour !! Ensuite y m'on dit de réinstaller le système et tout refonctionner parfaitement ! Je m'en fichais de perdre les quelques photos que j'vais sur mon pc, le son etait plus important lol
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 314
tu va ici : https://forums.commentcamarche.net/forum/logiciels-1
en bas de la page et tu créer ton propre problème
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009

personne ne repond j'en est fait un urgent plus de son
c'est pas pour rien que je vien ici
Messages postés
30
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
7 décembre 2009

personne ne repond j'en est fait un urgent plus de son
c'est pas pour rien que je vien ici
Messages postés
50
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
3 janvier 2011
1
Moi3331 Je t'ai dit que la meilleure solution c'est que tu formate ton pc !!!!
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 314 >
Messages postés
50
Date d'inscription
lundi 7 décembre 2009
Statut
Membre
Dernière intervention
3 janvier 2011

pareil, quand j'ai plus d'essence dans ma voiture, je change de voiture...
Bonsoir,

On connait la marque de votre ordinateur.
Et le modèle est?