Lenteur de connexion

Fermé
jorge971
Messages postés
45
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2009
- 23 nov. 2009 à 23:08
 rebitus - 20 janv. 2010 à 16:54
Bonsoir je viens demander de l’aide pour une problème avec ma connexion internet , je suis a orange en 512k routeur de marque zyxel. Depuis environs 1 mois j’ai des chutes de ma vitesse de connexion principalement en journée. lors des phase de ralentissement qui peuvent durer plusieurs heures la navigation est lente , les vidéo en streaming sont extrêmement lente a charger , et ma vitesse de téléchargement oscille entre 10 et 20kb/s.
Cela arrive généralement entre 10h et 22h soit par séquence , soit en continu
j’ai effectuer plusieurs analyse avec Avira , plusieurs passages de spybot. Apres avoir remarquer que les même lenteur se faisait ressentir sur mes deux pc fixe et mon pc portable ( WIFI ) j’ai penser que ca écartait la possibilité d’une infection.
Au final j’ai finit par appeler orange il m’ont fait télécharger DSLTEST et au vu des résultats ils ont constater que les lenteurs était réel et conséquente selon l’heure du test mais il m’ont affirmer que si la ligne avait un quelconque problème le logiciel l’aurait remarquer et signaler donc cela ne vient pas d’eux mais de mon pc.

Avant les début de mes problème il y a un mois je n’avais aucun probleme avec ma connexion quelque soit l’heure de la journée.
Par exemple j’ai lancer dsltest a l’instant et je suis a 67kbps en debit descendant et 97 en montant.

4 réponses

Salut,
Surement du au rajout de la tele sur internet et hadopi. Sinon echange avira et spybot pour comodo.
0
jorge971
Messages postés
45
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2009

25 nov. 2009 à 21:05
je crois avoir effectivement recu un papier concernant la tv sur internet mais je suis pas sur , concernant antivir j'ai la version payanta donc bon prefere pas le remplacer avant la fin de la license.

aujourd'hui on touche le fond telechargement 6ko , trois ans pour actualiser une simple page. j'ai l'impression de revivre mes heure en 56k
0
jorge971
Messages postés
45
Date d'inscription
mardi 1 avril 2008
Statut
Membre
Dernière intervention
3 décembre 2009

3 déc. 2009 à 18:31
Réactualisation , les problèmes de lenteur sont visiblement plus localiser sur mon pc fixe. Entre temps avec une énième coup de fil a orange on ma appris que j’avais droit au 1mega , je suis donc passer au 1mega. Et les problème de lenteur se font moins sentir
Sauf que Maintenant Plus d’une fois par heure ma connexion se bloque en gros toute les pages que je veux ouvrir ou actualiser reste en chargement. A noter que durant le moment de blocage si j’était entrain de télécharger ou de charger une vidéo en streaming le chargement continue sans problème.
J’ai brancher mon pc portable en meme temps pour voir si le probleme venait du routeur et non quand ca bloque sur le fixe ca marche impec sur le portable .
Pensant au début que la défaillance venait de ma carte réseaux intégré , j’ai acheter une carte réseaux et j’ai toujours le même problème , auquel c’est ajouter une nouveau problème dont je ne m’était peut être pas rendus compte , la perte de réseaux.
En gros subitement mes carte réseaux ne voit plus la connexion , je n’est donc plus de connexion , et le voyant est éteint au niveau de routeur. Ca peut arriver durant une une longue minute en continu ou par clignotement ( connexion/pas connexion/connexion/pas connexion) et cela pour mes deux carte réseaux sur mon fixe.

J’avoue que je voit plus trop quoi faire , est ce que ca vient de la carte mere ? d’une mise a jour ??? d’un virus ??
0
Salut,
Vous avez fait un test entre 2H à 6H du matin ?
vous avez fais un test avec malwerebyte?
0