Probleme Souris Vista [Résolu/Fermé]

Signaler
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
-
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
-
Bonjour,

Ma souris ne marche plus sous vista. (la souris de base Asus)
Elle marchait il y'a une heure. J'ai rien touché. La souris marche sur une autre machine (XP)
Mon PC : Asus X72VN
détails: un message en bas a droite "peripherique USB non reconnu" "l'un des peripherique USB reliés a cet ordinateur a mal fonctionné et windows ne le reconnait pas"

J'ai essayé de reinstaller des drivers mais rien n'y fait, avez vous déjà eu le problème? je n'ai pourtant fait aucune mise a jour qui pourrait avoir provoqué ce problème...

Aidez moi s'il vous plait!!

5 réponses

Messages postés
210
Date d'inscription
dimanche 11 octobre 2009
Statut
Membre
Dernière intervention
26 novembre 2011
32
Salut, es-tu sur que ton port USB n'est pas endommagé ? As-tu essayé sur un autre ?
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
2
oui oui, ca fait pareil, j'ai essayé sur les quatre et j'ai mis mon telephone sur celui ou je met la souris d'habitude et pas de Pb...
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
2
peut etre un debut de solution, une MAJ a été faire à 21:09, mais c'est bizarre, la souris ne marchait pas avant la MAJ il me semble. La MAJ c'est fini quand j'ai redemarrer parce que la souris ne marchait pas...
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
2
personne pour m'aider?
Messages postés
75
Date d'inscription
mercredi 14 octobre 2009
Statut
Membre
Dernière intervention
28 mars 2015
2