Problème de connection ESO age of empire 3

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
mardi 4 août 2009
Statut
Membre
Dernière intervention
5 août 2009
-
 Timatilos -
Bonjour,
tout à l'heure j'ai voulu aller jouer sur mon compte ESO d'AOE 3 the asian dynasties. Seulement, après avoir rentré mon pseudo et mon code, je suis resté bloqué sur la fenêtre indiquant <<chargement des metropoles>>.
j'ai ressayé à trois reprise sans meilleurs résultats. est ce un problème de connection même si ça me parait bizard.
pouvez vous m'éclairer svp ?!!

4 réponses

moi aussi sa me la fait je pense qui faut attendre et par la suite sa marchera
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

oui moi aussi ça me l'a fait, je viens de réessayer mais ça ne marche toujours pas...
Alors j'ai le même probleme que toi et ça me le fait seulement depuis aujourdh'ui vers 15h a mon avis c'est un probleme du serveur ESO c'est enervant mais ça arrive
ouai probleme de serveur apparement moi cest pareil cest cool deja trois no life qui poste dans la meme aprem :p
OK d'accord !!! Donc a priori on a juste à attendre que ça se remette en place. ça me rassure de ne pas être le seul à avoir ce problème. En attendant je n'sais plus quoi faire, je m'ennuie à mourrir !!
ouais ben ca me fait pareil... Donc j'imagine qu'il y a des petits dysfonctionnements de temps en temps chez ESO. J'espere que ca reviendra vite !
Tous les Mardi après midi pendant quelques heures le ESO est bloqué pour les mises à jour^^! C'est normal! On est tous forcés d'arreter de geeker. Profitez en pour prendre une douche XD
Merci pour la réponse.
C'est chiant des MAJ qui dure une demi journée mais bon... Bah go douche