Configuration Routeur TP-LINK TD-W8920G

[Résolu/Fermé]
Signaler
Messages postés
37
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
19 janvier 2012
-
 tip top -
Bonjour,
J'essaye d'installer un modem routeur TP-LINK TD-W8920G, avant cela j'avais un routeur Swexx 140 Nitro et un modem speedtouch 530.
je souaiterais l'utilisé en wifi.
Bref, j'ai donc tout brancher comme il faut, et dans le manuel il est indiquer que je dois changer l'ip dans les propriété tcp/ip de ma carte Lan? ok alors je tourne sur vista, je connais un peu mieu xp mais soit, je vais donc dans "reseau" ----> "centre reseau" ----> et partage ensuite "gérer les connexions reseau"???
je clique sur ma "connexion reseau locale" et la je fais "propriété" ----> "ensuite protocole internet version 4(TCP IPv4)" ----> propriété. la j'introduit adresse ip: 198.192.1.1 ???
"masque sous reseau":255.255.255.0
"passerelle par default": ???
mais j'ai aussi une autre connexion qui s'appelle; "connexion resau sans fils".
alors ma question est la quel configurer???
ensuite dans le manuel ils me disent d'introduire dans ma bare de tache "198.162.1.1" et normalement je devrais rentrer dans la configuration du modem, mais voila sa marche pas...
la mainteant après avoir chipoter plus de 4 heures je suis enfin connecter au net mais par fil via ma connexion resau locale.
j'ai mis obtenir automatiquement adresse ip...
et je n'arrive toujours pas a mettre mon login..
bon que faire comment configurer se bazard.
j'en ai mare si quelqu'un peux m'expliquer calmement avec des termes pas trop technique je lui en serrait très reconnaissant..
merci.

3 réponses

Messages postés
37
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
19 janvier 2012
28
PERSONNE?????
svp j'ai besoin de vous la..

merci
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

salut
quel model as tu acheté?, car j'ai le meme tp link et le mien deconne aussi
merci
Messages postés
37
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
19 janvier 2012
28
Bon sa va c'était le routeur qui déconnait, j'ai reçu un autre bien meilleur.
Merci quand meme pour les non réponses que j'ai eu..