Probleme au formatage [Résolu/Fermé]

Signaler
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
-
 Utilisateur anonyme -
Bonjour, j'ai acheté une carte mere KingJet (P4 478) , lors de l'installation de XP (au redemarrage apres la copie des fichiers systemes) un ecran bleu m'apparait avec des numeros disant que j'ai un probleme au niveau du matériel.
je suis sûr et certain que mon disque dur(sata) et ma RAM (1Go pc3200) fonctionnent bien.
reste à voir peut étre le panne entre le micro processeur ou la carte mere.
......................................
merci d'avance de m'aider

14 réponses


Windows XP ne reconnait pas la carte mere !!! C'est pour rien en fait elle ne te servira ptetre pas a grand chose
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


Pourquoi tu dis ça ??

Il faut peut etre voir un specialiste !!

Un technicien....

Je suis perdu là!!! XD
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci


La carte mere est compatible au moins.????....
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
bien sur P4 soket 478
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
ma ram est de type PC3200 ddr 400, on peut dire que la fréquence n'est pas volue a ma carte mere ?
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
bizarre que je puisse formater le disque et passer l'étape de copie des fichiers systeme puis la session ne s'ouvre pas pour continuer l'installation c au moment là (apres le redemarrage ) que l'ecran bleu apparait avec des erreurs techniques ....
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
j'ai essayé avec vista c la meme chose

Oui c'est bizarre mais ça vient ptetre microprocesseur qui marche pas!!!

Ah bon ?? La carte mère est nulle alores
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
mais mon proce a fait l'affaire lors du transfert des fichiers , ça ne veut pas dire qu'il est fiable ?
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
je te merci ennormement
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
son nom est KingJet elle n'a ni son site ni un code a barre sur l'amballage pour chercher sur le net meme j'ai trouvé un petit commentaire ..

merci bien de m'aider je v essayer de la changer malgré qu'il difficile aujourd'hui de trouver la soket 478 avec un slot AGP et ddr 1
Messages postés
393
Date d'inscription
mercredi 5 mars 2008
Statut
Membre
Dernière intervention
12 avril 2014
104
oui je pense que sur le net je trouverais pas grande chose je v voir un bureau de maintenance ,
Messages postés
2476
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
2 février 2013
109
Salut,
Vérifie ce qui est écrit sur la carte-mère, pas sur l'emballage qui n'est peut-être pas celui d'origine.
Kingjet c'est un fabriquant de matériel imprimantes.

Ah ouais!!!!