Problème lancement des sims3

Résolu/Fermé
NSM4584 Messages postés 24 Date d'inscription vendredi 5 juin 2009 Statut Membre Dernière intervention 22 septembre 2010 - 7 juin 2009 à 15:29
 Marry. - 30 juil. 2015 à 13:06
Bonjour,

J'ai acheté les sims 3 hier, l'installation s'est bien déroulée, j'ai lancé le jeu et j'ai commencé à jouer sans aucun problème, j'ai joué pendant plusieurs heures et le jeu fonctionnait parfaitement bien.

Ce matin j'allume mon pc pour jouer, et au moment de lancer le jeu avec "le lanceur des sims 3", le lanceur s'affiche, j'ai l'écran du lanceur mais la partie intérieure ne s'affiche pas et ça reste bloqué avec le sablier qui tourne sans arret et lorsque que je fait ctrl alt suppr, le gestionnaire des tâches m'indique que le lanceur des sims 3 ne répond pas.

J'ai consulté plusieurs forums et plusieurs sujets où des personnes parlent d'un problème au lancement du jeu mais dès le premier essai. Moi mon problème c'est que le jeu fonctionnait parfaitement bien hier, donc je ne comprends pas pourquoi aujourd'hui c'est impossible de le faire fonctionner.

J'ai vérifié la configuration requise pour les sims 3 et ce jeu nécessite un processeur 2,0 GHz, moi j'ai un processeur 1,6 GHz. Au niveau de la carte graphique, j'ai NVIDIA GE FORCE GO 7400, mais elle ne figure pas dans la liste des cartes graphiques compatibles avec le jeu.
Je sais pas si ça peut venir de ça, je comprends pas puisque le jeu a bien fonctionné hier!!!

Pour info j'ai un pc portable HP Pavillon dv6000.

Aidez moi svp, merci d'avance de vos réponses, je sais pas quoi faire.

14 réponses

NSM4584 Messages postés 24 Date d'inscription vendredi 5 juin 2009 Statut Membre Dernière intervention 22 septembre 2010 52
22 juin 2009 à 23:03
Salut!
excuse moi de pas t'avoir repondu plus tôt.
j'ai réussi à régler mon problème avec les sims 3, j'ai trouvé la solution sur d'autres forums, en fait il faut lancer le jeu à sa source, il faut rechercher le dossier du jeu dans poste de travail...., il faut le faire glisser sur le bureau et après lancer le jeu en recherchant le lien TS3 dans le dossier à la racine du jeu en passant par poste de travail....
voila pour moi maintenant ça marche sauf que je ne passe pas par le lanceur des sims 3, je lance le jeu en cliquant simplement sur le logo sims 3 sur le bureau et ça marche mais je ne pourrais pas faire les mises à jour du jeu vu qu'elles se font d'après le lanceur.

a +
15
polomo Messages postés 8 Date d'inscription jeudi 10 juin 2010 Statut Membre Dernière intervention 11 juin 2010
10 juin 2010 à 21:06
J'y arrive toujours pas moi aide moi!! avant il marchait normal mai depui avant hier depui kjé reinstallé windows il veut plus marcher il me dit impossible de démarrer le jeu !lapareil 0 ne peut pas executer ce titre .... aidez moi x pleure x
0