Problème de Wifi, à l'aide

[Résolu/Fermé]
Signaler
Messages postés
42
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
11 octobre 2013
-
 Utilisateur anonyme -
Salut,
J'ai un petit souscis avec le wifi sur mon ordinateur; j'ai du le formater à cause d'un gros problème de virus, j'ai tout réinstalé avec les Cds qui m'ont été fournis à l'achat de l'ordi, la première instalation c'est le vendeur qui l'a faite et qui a configuré mon Pc et là, quand je l'ai fait seule le Wifi ne fonctionne pas, ça me dit que "les drivers Wifi ne sont pas instalés"...
J'ai chercher les drivers adéquats, mais je n'ai pas trouver. Quelqu'un pourais t'il m'aider?? merci d'avance.

Ma configue :
Ordi : Asus A9Rp
Système d'exploitation : windows Vista
Carte réseau : Realtek RTL8139/810x Family Fast Ethernet

Si vous avez besoin de plus d'information demander moi.
Merci d'avance, bonne fin de journée.
P'tit-ange

2 réponses

Messages postés
24735
Date d'inscription
samedi 3 novembre 2007
Statut
Modérateur, Contributeur sécurité
Dernière intervention
28 avril 2019
2 488
Bonjour,

Tu trouves tous les pilotes ici >>> http://support.asus.com/download/download.aspx?modelname=A9Rp&SLanguage=fr-fr

Pour le wifi , télécharges et installes le pilote Sans fil

A+
Messages postés
42
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
11 octobre 2013
9
Salut,
Merci à toi Pico.l d'avoir chercher, le problème c'est que ça ne marche pas, je ne sais pas pourquoi, il me dit : "Ilnstall Failed !" bref je vais percévérer, merci du temps que tu a accèpter d'y passer...
Bonne fin de journée et a bientôt.
P'tit-ange.

salut,

as tu des points d'interrogations jaunes dans le gestionnaire de périphériques ?