Thunderbird : pop smtp pour webmail 1&1

[Résolu/Fermé]
Signaler
-
Messages postés
536
Date d'inscription
samedi 13 septembre 2008
Statut
Membre
Dernière intervention
29 novembre 2012
-
Bonjour,

je souhaite transférer mes mails de mon compte web mail 1&1 vers thunderbird... ms apparemment je n'ai pas les bon serveurs pop et smtp...

Qd j'essaye de relever le courrier, j'ai ce message :

"Echec lors de la connexion au serveur pop.1&1.fr."

Et qd j'essaye d'envoyer un mail, j'ai ça :

"L’envoi du message a échoué.
Une erreur est survenue lors de l’envoi du courrier : impossible de se connecter au serveur SMTP smtp.1and1.fr. Le serveur est peut-être indisponible ou mal configuré. Veuillez vérifier vos paramètres de comptes et essayer à nouveau."

Quelq'un a une idée?

Merci d'avance
A voir également:

7 réponses

Bonjour,

les config pour els mail de chez 1and1 sont :

imap.1and1.fr port 143
auth.smtp.1and1.fr port 587

vous verrez ça fonctionne beaucoup mieux

cordialement
13
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

en fait c'est bon pour recevoir les mails avec imap.1and1.fr, ms je ne parviens pas à en envoyer...
Certains FAI bloquent des protocoles. Chez SFR, la neufbox ne permet pas l'envoi de courrier autrement que via les serveurs SFR. Solution : aller dans la box (@ au dos de la box), puis dans Réseau/Filtrage/Options et désactiver l'option incriminée. @+

pareil !
Messages postés
24
Date d'inscription
mardi 23 mai 2006
Statut
Membre
Dernière intervention
25 mai 2012
1
Bonsoir,
J'étais chez des amis qui possèdent un mac et sont sur FREE. En configurant THUNDERBIRD pour m'envoyer voulant m'envoyer des mails, j'ai obtenu comme message :
"L’envoi du message a échoué.
Une erreur est survenue lors de l’envoi du courrier : impossible de se connecter au serveur SMTP smtp.free.fr. Le serveur est peut-être indisponible ou mal configuré. Veuillez vérifier vos paramètres de comptes et essayer à nouveau."

Je viens de lire cette réponse :
"Certains FAI bloquent des protocoles. Chez SFR, la neufbox ne permet pas l'envoi de courrier autrement que via les serveurs SFR. Solution : aller dans la box (@ au dos de la box), puis dans Réseau/Filtrage/Options et désactiver l'option incriminée. @+"

Y aurait-il une méthode similaire pour "forcer" le protocole SMTP de free ?

Merci de votre aide

Cordialement
Merci beaucoup :-)
Messages postés
536
Date d'inscription
samedi 13 septembre 2008
Statut
Membre
Dernière intervention
29 novembre 2012
63
oui merci beaucoup, ça marche parfaitement grâce à cela ;)